Switch TP-Link TL-SX3016F
Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent Switch TP-Link TL-SX3016F : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter Switch TP-Link TL-SX3016F au meilleur prix en Belgique au rayon Switch, commutateurs réseaux.
Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.
Offre (produit neuf)
Tp-link Switch Jetstream 16 Ports
BLACK NOVEMBER : 612,99 € au lieu de 732,64 €
119,65 € de réduction en ce moment !
Tp-link Switch Jetstream 16 Ports
Tp-link Switch Jetstream 16 Ports. Améliorez votre réseau avec le commutateur géré TP-LINK JetStream TL-SX3016F. Doté de 16 ports SFP+, ce puissant appareil L2/L2+ offre une capacité de commutation massive de 320 Gbit/s et des fonctionnalités L2/L2+ avancées pour une connectivité robuste et haute performance. Il prend en charge des configurations VLAN étendues, la QoS, des protocoles de sécurité complets (HTTPS, SSH, SSL/TLS) et la gestion dynamique du DHCP. Conçu pour le montage en rack et construit avec une haute fiabilité, ce commutateur noir est la solution idéale pour les environnements réseau exigeants. Prise UE incluse. Prise EU.TP-LINK TL-SX3016F.Type de commutateur : Géré, Couche de commutateur : L2/L2+.Ports de commutation Ethernet RJ-45 de base : Aucun, Port console : RJ-45/Micro-USB.Table d´adresses MAC : 32000 entrées, Capacité de commutation : 320 Gbit/s.Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Montage en rack.Spécifications :-Ports de commutation Ethernet RJ-45 de base : Aucun.-Nombre d´emplacements de modules SFP+ : 16.-Port console : RJ-45/Micro-USB.-Largeur : 440 mm.-Profondeur : 220 mm.-Hauteur : 44 mm.-Tension d´entrée CA : 100 -240 V.-Fréquence d´entrée CA : 50 -60 Hz.-Consommation électrique (max) : 32.74 W.-Plage de température de fonctionnement : 0 -45 °C.-Humidité relative de fonctionnement : 10 -90%.-Plage de température de stockage : -40 -70 °C.-Humidité relative de stockage : 5 -90%.-Dissipation thermique : 111.71 BTU/h.-Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x.-Prise en charge 10G : Oui.-Mise en miroir des ports : Oui.-Prise en charge du contrôle de flux : Oui.-Ajout de liens : Oui.-Limite de débit : Oui.-Prise en charge VLAN : Oui.-Fonctions LAN virtuel : VLAN privé, VLAN basé sur le protocole, VLAN étiqueté, VLAN vocal.-Nombre de VLAN : 4000.-Protocole Spanning Tree : Oui.-...
Prix inchangé depuis le 24/10/2026
|
Switch TP-Link TL-SX3016F Switch TP-Link TL-SX3016F Cherchez chez C'était disponible chez...
Fiche technique
| Nom du produit | Switch TP-Link TL-SX3016F |
| Marque | TP-Link |
| EAN | 6935364006433 |
Informations sur l'emballage
| Type d'emballage | Boîte |
Caractéristiques de gestion
| Gestion basée sur le web | Oui |
| Géré sur le Cloud | Oui |
| Type de commutateur | Géré |
| Inspection ARP | Oui |
| Banc de commutateurs | L2+/L3 |
| Configuration des paramètres de localisation (CLI) | Oui |
| Qualité de service (QoS) | Oui |
| Journal des événements du système | Oui |
| Support MIB | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
| Classification du trafic | Oui |
Réseau
| Fonctions LAN virtuelles | Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Protocles Spanning Tree (STP) | Oui |
| Assistance contrôle des flux | Oui |
| Soutien 10G | Oui |
| Agrégation de lien | Oui |
| Nombre de VLANs | 4000 |
| Contrôle Broadcast storm | Oui |
| Fonction HOL contre la saturation des en-têtes de file | Oui |
| Support VLAN | Oui |
| Port mirroring (Mise en miroir des ports) | Oui |
| Standards réseau | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x |
| Limitation du débit | Oui |
| Routage IP | Oui |
Poids et dimensions
| Profondeur | 220 mm |
| Hauteur | 44 mm |
| Largeur | 440 mm |
Design
| Grille de montage | Oui |
| Voyants | Oui |
| Couleur du produit | Noir |
Conditions environnementales
| Taux d'humidité relative (stockage) | 5 - 90% |
| Température d'opération | 0 - 45 °C |
| Dissipation thermique | 111, 71 BTU/h |
| Humidité relative de fonctionnement (H-H) | 10 - 90% |
| Température hors fonctionnement | -40 - 70 °C |
Certificat
| Certification | CE, FCC, RoHS |
PoE (alimentation via le port Ethernet)
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Non |
Transmition des données
| Répertoire MAC | 32000 entrées |
| Route statique | Oui |
| Nombre de files | 8 |
| Support de trames étendues (Jumbo Frames) | Oui |
| Capacité de commutation | 320 Gbit/s |
| Taux de transfert | 238, 08 Mpps |
| Mémoire cache de paquet | 24 Mo |
| Trames géantes | 9000 |
Protocoles
| Protocoles de gestion | SNMPv1/v2c/v3, SNTP |
| Fonctions IPv4 et IPv6 | IPv6 Telnet, IPv6 ping, IPv6 tracert |
Caractéristiques de multidiffusion
| Support à la multidifusion | Oui |
| Espionnage MLD (Multicast listener discovery) | Oui |
Sécurité
| Filtrage/protection BPDU | Oui |
| Protection en boucle | Oui |
| Liste de contrôle d'accès (ACL) | Oui |
| Algorithmes de planification de file d'attente | ES, WRR+SP, Weighted Round Robin (WRR) |
| Liaison de port IP-MAC | Oui |
| Authentification | Guest VLAN, Authentification par l'adresse MAC, Authentification sur port, Authentification Web |
| Filtrage IGMP | Oui |
| Fonctions DHCP | DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Sécurité de port statique | Oui |
| Type d'authentification | AAA, TACACS+ |
| Algorithme de sécurité soutenu | HTTPS, SSH, SSH-2, SSL/TLS |
| Filtrage d'adresse MAC | Oui |
| Support SSH/SSL | Oui |
Connectivité
| Nombre de modules SFP+ installés | 0 |
| Connecteur d'alimentation | DC-in jack |
| Type de port Ethernet RJ-45 de commutation de base | Non |
| Quantités d'emplacements de module SFP+ | 16 |
| Quantité de ports Ethernet RJ-45 de commutation de base | 0 |
| Nombre de modules SFP installés | 0 |
| Port de console | RJ-45/Micro-USB |
Contenu de l'emballage
| Manuel d'utilisation | Oui |
| Kit de montage en rack | Oui |
| Guide de démarrage rapide | Oui |
| Câbles inclus | Secteur |
Puissance
| Bloc d'alimentation inclus | Oui |
| Consommation (max) | 32, 74 W |
| Fréquence d'entrée AC | 50/60 Hz |
| Tension d'entrée AC | 100 - 240 V |
| Source d'alimentation | Secteur |
Produits similaires
Les plus populaires
En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :
Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.
Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.
Les informations affichées sur 123comparer.be, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.
Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.
Une question ? Un formulaire de contact est à votre disposition en bas de page.