Switch TP-Link Jetstream TL-SG3428XF
Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent Switch TP-Link Jetstream TL-SG3428XF : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter Switch TP-Link Jetstream TL-SG3428XF au meilleur prix en Belgique au rayon Switch, commutateurs réseaux.
Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.
Comparer les 3 offres (produits neufs)
TP-Link TL-SG3428XF (28 ports), Switch réseau, Noir
TP-Link TL-SG3428XF (28 ports), Switch réseau, Noir
Construisez et étendez votre réseau à la vitesse de l'éclair avec le TL-SG3428XF de TP-Link - un commutateur entièrement géré. Idéal pour tout réseau d'entreprise, il répond et dépasse les exigences des réseaux d'entreprise rapides, fiables et sécurisés.
Prix actualisé le 05/11/2026
|
Tp-link Routeur Tl-sg3428xf 24 Ports
BLACK NOVEMBER : 714,49 € au lieu de 810,92 €
96,43 € de réduction en ce moment !
Tp-link Routeur Tl-sg3428xf 24 Ports
Tp-link Routeur Tl-sg3428xf 24 Ports. Le TP-LINK TL-SG3428XF est un switch managé L2+ puissant conçu pour des performances réseau robustes. Doté de 24 ports Fibre Channel et de 4 emplacements pour modules SFP+, il offre une capacité de commutation élevée de 128 Gbps pour les environnements exigeants. Cet appareil montable en rack 1U prend en charge des fonctionnalités avancées telles que VLAN, QoS, ACL et IGMP, garantissant une gestion efficace du trafic et la sécurité du réseau. Avec une table d´adresses MAC complète de 16 000 entrées et plusieurs options de gestion, y compris le Web et le Cloud, il est idéal pour les réseaux d´entreprise évolutifs. Prise UE incluse. Prise EU.TP-Link TL-SG3428XF.Type de commutateur: Géré, Couche de commutateur: L2+.Ports de commutation Ethernet RJ-45 de base: Aucun, Port console: RJ-45/Micro-USB.Table d´adresses MAC: 16000 entrées, Capacité de commutation: 128 Gbit/s.Normes réseau: IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3x.Connecteur électrique: Connecteur d´alimentation CA.Montage en rack, Facteur de forme: 1U.Spécifications:-Ports de commutation Ethernet RJ-45 de base: Aucun.-Nombre de ports combinés SFP: 4.-Nombre d´emplacements de modules SFP+: 4.-Connecteur électrique: Connecteur d´alimentation CA.-Connecteur fibre optique: SFP, SFP+.-Port console: RJ-45/Micro-USB.-Ports Fibre Channel: 20.-Largeur: 440 mm.-Profondeur: 220 mm.-Hauteur: 44 mm.-Alimentation incluse: Oui.-Consommation électrique (max): 35.7 W.-Alimentation redondante (RPS), prise en charge: Oui.-Nombre d´alimentations: 2.-Source d´alimentation: Courant alternatif.-Plage de température de fonctionnement: 0 -45 °C.-Humidité relative de fonctionnement: 10 -90%.-Plage de température de stockage: -40 -70 °C.-Humidité relative de stockage: 5 -90%.-Normes réseau: IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3x.-Prise en charge 10G: Oui.-Mise en miroir des ports: Oui.-Prise en charge du contrôle de flux: ...
Prix inchangé depuis le 07/10/2026
|TP-LINK SG3428XF
Reliez vos appareils avec ce switch 20 ports TP-LINK Omada SG3428XF et bénéficiez d''une connexion rapide et fluide !L''essentiel de ce switch 20 ports SFP Gigabit, permettant des connexions fibre optique rapides pour une transmission de données efficace. 4 ports combo SFP/RJ45 Gigabit, offrant une ...
Prix inchangé depuis le 09/10/2026
|
Switch TP-Link Jetstream TL-SG3428XF Switch TP-Link Jetstream TL-SG3428XF Cherchez chez C'était disponible chez...
Fiche technique
| Nom du produit | Switch TP-Link Jetstream TL-SG3428XF |
| Marque | TP-Link |
| EAN | 4897098688212 |
Caractéristiques de gestion
| Gestion basée sur le web | Oui |
| Géré sur le Cloud | Oui |
| Type de commutateur | Géré |
| Inspection ARP | Oui |
| Banc de commutateurs | L2+ |
| Configuration des paramètres de localisation (CLI) | Oui |
| Qualité de service (QoS) | Oui |
| Journal des événements du système | Oui |
| Support MIB | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 |
Réseau
| Protocles Spanning Tree (STP) | Oui |
| Routage des entrées | 512 |
| LAN Ethernet : taux de transfert des données | 10, 100, 1000, 10000 Mbit/s |
| Fonctions LAN virtuelles | Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN |
| Soutien 10G | Oui |
| Nombre de VLANs | 4000 |
| Agrégation de lien | Oui |
| Contrôle Broadcast storm | Oui |
| Détection de liaison active | Oui |
| Limitation du débit | Oui |
| Support VLAN | Oui |
| Routage IP | Oui |
| Fonction HOL contre la saturation des en-têtes de file | Oui |
| Acheminement sur politique | Oui |
| Standards réseau | IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Port mirroring (Mise en miroir des ports) | Oui |
| Routes IPv6 | 48 |
| Routes IPv4 | 48 |
| Assistance contrôle des flux | Oui |
Poids et dimensions
| Profondeur | 220 mm |
| Hauteur | 44 mm |
| Largeur | 440 mm |
Design
| Grille de montage | Oui |
| Voyants | Oui |
| Nombre de ventilateurs | 1 ventilateur(s) |
| Format | 1U |
| Couleur du produit | Noir |
Conditions environnementales
| Taux d'humidité relative (stockage) | 5 - 90% |
| Température d'opération | 0 - 45 °C |
| Dissipation thermique | 121, 81 BTU/h |
| Humidité relative de fonctionnement (H-H) | 10 - 90% |
| Température hors fonctionnement | -40 - 70 °C |
Transmition des données
| Répertoire MAC | 16000 entrées |
| Route statique | Oui |
| Support de trames étendues (Jumbo Frames) | Oui |
| Capacité de commutation | 128 Gbit/s |
| Enregistrement-et-réémission | Oui |
| Taux de transfert | 95, 23 Mpps |
| Nombre de routes statiques | 48 |
| Mémoire cache de paquet | 12 Mo |
| Trames géantes | 9000 |
PoE (alimentation via le port Ethernet)
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Non |
Protocoles
| Protocole d'enregistrement GARP VLAN (GVRP) | Oui |
| Protocoles de gestion | SNMPv1/v2c/v3, SNTP |
| Fonctions IPv4 et IPv6 | IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert |
Caractéristiques de multidiffusion
| Support à la multidifusion | Oui |
| Espionnage MLD (Multicast listener discovery) | Oui |
Sécurité
| Proxy IGMP | Oui |
| Liaison de port IP-MAC | Oui |
| Filtrage IGMP | Oui |
| Type d'authentification | AAA, RADIUS, TACACS+ |
| Protection par mot de passe | Oui |
| Fonctions DHCP | DHCP client, DHCP relay, DHCP server |
| Authentification | Auto VLAN, Guest VLAN, Authentification par l'adresse MAC, Authentification sur port |
| Algorithmes de planification de file d'attente | ES, WRR+SP, Weighted Round Robin (WRR) |
| Support SSH/SSL | Oui |
| Filtrage/protection BPDU | Oui |
| Filtrage d'adresse MAC | Oui |
| Protection en boucle | Oui |
| Liste de contrôle d'accès (ACL) | Oui |
Connectivité
| Connecteur d'alimentation | Prise d’entrée AC |
| Ports Fibre Channel | 20 |
| Type de port Ethernet RJ-45 de commutation de base | Non |
| Quantités d'emplacements de module SFP+ | 4 |
| Quantité de ports Combo SFP | 4 |
| Quantité de ports Ethernet RJ-45 de commutation de base | 0 |
| Connecteur de fibre optique | SFP, SFP+ |
| Port de console | RJ-45/Micro-USB |
Contenu de l'emballage
| Manuel d'utilisation | Oui |
| Kit de montage en rack | Oui |
| Câbles inclus | Secteur |
Puissance
| Alimentation redondante (RPS) | Oui |
| Bloc d'alimentation inclus | Oui |
| Consommation (max) | 35, 7 W |
| Nombre d'alimentations d'énergie | 2 |
| Source d'alimentation | Secteur |
Produits similaires
Les plus populaires
En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :
Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.
Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.
Les informations affichées sur 123comparer.be, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.
Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.
Une question ? Un formulaire de contact est à votre disposition en bas de page.
