TP-LINK TL-SX3016F
Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent TP-LINK TL-SX3016F : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter TP-LINK TL-SX3016F au meilleur prix en Belgique au rayon Switch, commutateurs réseaux.
Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.
Comparer les 3 offres (produits neufs)
Tp-link Switch Tl-sx3016f
BLACK NOVEMBER : 620,99 € au lieu de 768,09 €
147,10 € de réduction en ce moment !
Tp-link Switch Tl-sx3016f
Tp-link Switch Tl-sx3016f. Élevez votre réseau avec le TP-Link TL-SX3016F, un commutateur géré L2+ SFP+ 16 ports 10 Gbps. Conçu pour les environnements exigeants, il offre une connectivité fibre complète de 10 Gbps pour une évolutivité robuste et des performances ultra-rapides. Intégrez-le de manière transparente à la plateforme Omada SDN pour une gestion centralisée dans le cloud, le provisionnement Zero-Touch et l´accès à distance. La fiabilité de niveau entreprise est assurée par des blocs d´alimentation redondants doubles pour un temps de disponibilité maximal. Des fonctionnalités L2+ avancées comme le routage statique et des protocoles de sécurité complets (ACL, liaison IP-MAC-port) protègent votre réseau, tandis que la QoS priorise le trafic critique. Élevez le cœur de votre réseau avec le TP-Link TL-SX3016F, un puissant commutateur géré JetStream 16 ports 10GE SFP+ L2+ conçu pour les environnements exigeants des entreprises modernes, des centres de données et des FAI. Ce commutateur est la solution ultime pour construire une infrastructure réseau robuste, évolutive et ultra-rapide, éliminant les goulots d´étranglement et pérennisant votre connectivité.Prise UECommutateur géré L2+ Tp-Link Sx3016F 16P 10Gbps Sfp+ L2+ Double Alimentation Redondante Gestion Omada SdnLe TL-SX3016F est conçu pour fournir une connectivité fibre complète de 10 Gbps pour tous les ports, ce qui en fait un commutateur d´agrégation ou de cœur idéal. Il se connecte de manière transparente aux serveurs 10G, au stockage en réseau (NAS) et à d´autres appareils à large bande passante, garantissant une latence ultra-faible et un flux de données non bloquant pour toutes vos applications critiques. Que vous gériez des transferts de données massifs, que vous supportiez un grand nombre d´utilisateurs ou que vous déployiez un système de surveillance sophistiqué, ce commutateur offre la puissance brute dont vous avez besoin.Un avantage remarquable est son intégration dans la plateforme de réseau déf...
Prix inchangé depuis le 03/11/2026
|
TP-Link Omada SX3016F netwerk-switch Managed L2+/L3 Zwart
TP-Link Omada SX3016F netwerk-switch Managed L2+/L3 Zwart
Managed L2+/L3 Web-gebaseerd management SNMPv1/v2c/v3, SNTP Quality of Service (QoS) Locatie-instellingen (CLI) configureren Aantal basis-switching RJ-45 Ethernet-poorten: 1 Console port: RJ-45/Micro-USB 10G support MAC-adrestabel: 32000 entries Switchingcapaciteit: 320 Gbit/s Access Control List (ACL) Rack-montage AC
Prix actualisé le 05/11/2026
|TP-LINK TL-SX3016F
Reliez vos appareils avec ce switch 16 ports TP-LINK Omada TL-SX3016F et bénéficiez d''une connexion rapide et fluide !L''essentiel de ce switch 16 ports SFP+ 10 Gbit/s, fournissant des connexions fibre optique à haute vitesse pour une transmission de données sans encombre. Capacité de commutation d...
Prix inchangé depuis le 09/10/2026
|
TP-LINK TL-SX3016F TP-LINK TL-SX3016F Cherchez chez C'était disponible chez...
Fiche technique
| Nom du produit | TP-LINK TL-SX3016F |
| Marque | TP-Link |
| EAN | 1210002611718 |
Informations sur l'emballage
| Type d'emballage | Boîte |
Caractéristiques de gestion
| Gestion basée sur le web | Oui |
| Géré sur le Cloud | Oui |
| Type de commutateur | Géré |
| Inspection ARP | Oui |
| Banc de commutateurs | L2+/L3 |
| Configuration des paramètres de localisation (CLI) | Oui |
| Qualité de service (QoS) | Oui |
| Journal des événements du système | Oui |
| Support MIB | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
| Classification du trafic | Oui |
Réseau
| Protocles Spanning Tree (STP) | Oui |
| Fonctions LAN virtuelles | Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Assistance contrôle des flux | Oui |
| Soutien 10G | Oui |
| Agrégation de lien | Oui |
| Nombre de VLANs | 4000 |
| Contrôle Broadcast storm | Oui |
| Fonction HOL contre la saturation des en-têtes de file | Oui |
| Support VLAN | Oui |
| Port mirroring (Mise en miroir des ports) | Oui |
| Standards réseau | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x |
| Limitation du débit | Oui |
| Routage IP | Oui |
Poids et dimensions
| Profondeur | 220 mm |
| Hauteur | 44 mm |
| Largeur | 440 mm |
Design
| Grille de montage | Oui |
| Voyants | Oui |
| Couleur du produit | Noir |
Conditions environnementales
| Taux d'humidité relative (stockage) | 5 - 90% |
| Température d'opération | 0 - 45 °C |
| Dissipation thermique | 111, 71 BTU/h |
| Humidité relative de fonctionnement (H-H) | 10 - 90% |
| Température hors fonctionnement | -40 - 70 °C |
Certificat
| Certification | CE, FCC, RoHS |
Transmition des données
| Répertoire MAC | 32000 entrées |
| Route statique | Oui |
| Nombre de files | 8 |
| Support de trames étendues (Jumbo Frames) | Oui |
| Capacité de commutation | 320 Gbit/s |
| Taux de transfert | 238, 08 Mpps |
| Mémoire cache de paquet | 24 Mo |
| Trames géantes | 9000 |
PoE (alimentation via le port Ethernet)
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Non |
Protocoles
| Protocoles de gestion | SNMPv1/v2c/v3, SNTP |
| Fonctions IPv4 et IPv6 | IPv6 Telnet, IPv6 ping, IPv6 tracert |
Caractéristiques de multidiffusion
| Support à la multidifusion | Oui |
| Espionnage MLD (Multicast listener discovery) | Oui |
Sécurité
| Filtrage/protection BPDU | Oui |
| Protection en boucle | Oui |
| Liste de contrôle d'accès (ACL) | Oui |
| Algorithmes de planification de file d'attente | ES, WRR+SP, Weighted Round Robin (WRR) |
| Liaison de port IP-MAC | Oui |
| Authentification | Guest VLAN, Authentification par l'adresse MAC, Authentification sur port, Authentification Web |
| Filtrage IGMP | Oui |
| Fonctions DHCP | DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Sécurité de port statique | Oui |
| Type d'authentification | AAA, TACACS+ |
| Algorithme de sécurité soutenu | HTTPS, SSH, SSH-2, SSL/TLS |
| Filtrage d'adresse MAC | Oui |
| Support SSH/SSL | Oui |
Connectivité
| Nombre de modules SFP+ installés | 0 |
| Connecteur d'alimentation | DC-in jack |
| Type de port Ethernet RJ-45 de commutation de base | Non |
| Quantités d'emplacements de module SFP+ | 16 |
| Quantité de ports Ethernet RJ-45 de commutation de base | 0 |
| Nombre de modules SFP installés | 0 |
| Port de console | RJ-45/Micro-USB |
Contenu de l'emballage
| Manuel d'utilisation | Oui |
| Kit de montage en rack | Oui |
| Guide de démarrage rapide | Oui |
| Câbles inclus | Secteur |
Puissance
| Bloc d'alimentation inclus | Oui |
| Consommation (max) | 32, 74 W |
| Fréquence d'entrée AC | 50/60 Hz |
| Tension d'entrée AC | 100 - 240 V |
| Source d'alimentation | Secteur |
Produits similaires
Les plus populaires
En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :
Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.
Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.
Les informations affichées sur 123comparer.be, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.
Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.
Une question ? Un formulaire de contact est à votre disposition en bas de page.
