D-Link 52 Port 10 Gigabit Smart Managed Switch DGS-1250-52X/E
Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent D-Link 52 Port 10 Gigabit Smart Managed Switch DGS-1250-52X/E : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter D-Link 52 Port 10 Gigabit Smart Managed Switch DGS-1250-52X/E au meilleur prix en Belgique au rayon Switch, commutateurs réseaux.
Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.
Comparer les 4 offres (produits neufs)
D-Link DGS-1250-52X (52 ports), Switch réseau, Noir
D-Link DGS-1250-52X (52 ports), Switch réseau, Noir
Commutateurs intelligents gérés Gigabit avec liaisons montantes 10G - Prenez une longueur d'avance avec une connexion 10 Gigabit économique. 48 ports 10/100/1000BASE-T et 4 ports 10 Gigabit (SFP+) offrent une capacité de commutation de 176 Gbit/s. Utilisez la solution 10 Gigabit la plus économique comme commutateurs principaux pour les petites et moyennes entreprises et comme commutateurs d'accès pour les grandes organisations. Équipés d'une haute densité de ports et de ports à large bande, ils évitent les goulets d'étranglement. Les fonctions de redondance garantissent une disponibilité fiable, tandis que la gestion conviviale se fait via une interface web multilingue, un port console dédié et un contrôle CLI complet. Les modèles PoE de la série disposent d'une haute capacité PoE pour des déploiements plus étendus.
Prix actualisé le 05/11/2026
|
D-link Switch Dgs-1250-52x/e
BLACK NOVEMBER : 597,99 € au lieu de 1 012,53 €
414,54 € de réduction en ce moment !
D-link Switch Dgs-1250-52x/e
D-link Switch Dgs-1250-52x/e. Élevez votre réseau avec le commutateur D-LINK DGS-1250-52X/E. Doté de 48 ports 10/100/1000Base-T et de 4 ports SFP+ 10 Gbps, il offre une connectivité robuste et des liaisons montantes à haute vitesse avec une capacité de commutation de 176 Gbps. Des fonctionnalités L2 avancées comme le IGMP snooping, l´agrégation de liens et un support VLAN complet garantissent une gestion efficace du trafic. Améliorez la sécurité avec les ACL, le contrôle de tempête et l´authentification 802.1X. Ce commutateur administré offre des options de gestion flexibles, y compris une interface graphique Web, une CLI et SNMP, le tout alimenté par une entrée AC de 100-240V. Prise UE.Spécifications :Matériel.Fonctionnalités :- Version matérielle : A1 Interfaces :- 48 X 10/100/1000base-T.- 4 X 10g Ports Sfp+.- Port console Rj-45 pour port de gestion Cli Normes :- Ieee 802.3 10base-T Ethernet (paire torsadée en cuivre).- Ieee 802.3u 100base-Tx Fast Ethernet (paire torsadée en cuivre).- Ieee 802.3u 100base-Fx 100 Mbps sur fibre optique.- Ieee 802.3ab 1000base-T Gigabit Ethernet (paire torsadée en cuivre).- Ieee 802.3z 1000base-X 1 Gbps sur.- Ieee 802.3az Fibre optique Ethernet à faible consommation d´énergie (Eee).- Contrôle de flux Ieee 802.3x.- Ieee 802.3ae 10 Gigabit Ethernet.- Ieee 802.3af/At (modèles Poe uniquement).- Câbles réseau : Utp Cat.5, Cat.5e (100 M Max.) Mode duplex :- Full / Half-Duplex pour 10/100 Mbps.- Full-Duplex pour 1000 Mbps.- Échange d´interface multimédia : Ajustement automatique de Mdi/Mdix sur tous les ports à paire torsadée Débit :- Capacité de commutation : 176 Gbps.- Méthode de transmission : Enregistrer et transférer :- Taux de transfert maximal : 130.95 Mpps.- Taille de la table d´adresses Mac : 32k.- Adresses Macc statiques : 256 entrées.- Tampon de paquets : 16 Mbits.- Cpu.Mémoire : 2g Ddr3.- Flash.Mémoire : 64mb.Alimentation :- Entrée d´alimentation : 100 à 240 V Ac.- Consommation maximale : 51.2 W.- Consommation en veille : 23.5 W...
Prix inchangé depuis le 29/10/2026
|
D-Link DGS 1250-52X - Commutateur - intelligent - 48 x 10/100/1000 + 4 x 10 Gigabit SFP+ - Montable sur rack
D-Link DGS 1250-52X - Commutateur - intelligent - 48 x 10/100/1000 + 4 x 10 Gigabit SFP+ - Montable sur rack
Fnac.be : Livraison gratuite dès 20 € d'achat. D-Link DGS 1250-52X - Commutateur - intelligent - 48 x 10/100/1000 + 4 x 10 Gigabit SFP+ - Montable sur rack - Switch réseau. Remise permanente de 5% pour les adhérents. Commandez vos produits high-tech au meilleur prix en ligne et retirez-les en magasin.
Prix inchangé depuis le 30/10/2026
|
D-Link DGS-1250-52X Smart Managed Switch [48x Gigabit Ethernet, 4x 10 Gbit/s SFP+]
D-Link DGS-1250-52X Smart Managed Switch [48x Gigabit Ethernet, 4x 10 Gbit/s SFP+]
De d-Link DGS-1250-serie Gigabit Smart Managed switches met 10G uplink zijn de nieuwste generatie switches die een hogere Power over Ethernet (PoE)-prestaties, een hoge poortdichtheid, meerdere beheerinterfaces en geavanceerde Layer-2-functies leveren. Met al deze functies biedt de DGS-1250-serie een voordelige en flexibele oplossing voor de uitbreiding van elk bedrijfsnetwerk.10 G-connectiviteit voor hoge bandbreedtesAlle modellen uit de DGS-1250-serie beschikken over vier 10G SFP+-poorten, waarmee u de voor uw behoeften meest geschikte mediatype kunt kiezen om knelpunten in het netwerk te voorkomen.Voeding en connectiviteitAlle PoE-switches uit de DGS-1250-serie ondersteunen IEEE 802.3af/at met een hoog PoE-vermogensbudget van maximaal 370 W. hierdoor kunnen meer PoE-apparaten via één switch van stroom worden voorzien en kunnen apparaten op afgelegen locaties zonder directe toegang tot stopcontacten worden geïnstalleerd. Uitgebreide functiesDe DGS-1250-serie ondersteunt ook geavanceerde functies zoals statische routing en routing, waarmee u uw netwerk kunt segmenteren in werkgroepen die tussen VLAN's communiceren. Op deze manier kunt u de belasting van uw kernapparaten verminderen en een schaalbaar en efficiënt netwerk opbouwen.Uitgebreide toegangscontroleDe innovatieve Safeguard Engine van d-Link helpt de switches tegen Traffic Flooding door schadelijke aanvallen te beschermen. Een groot aantal beveiligings- en verificatiefuncties zoals 802.1X poortgebaseerde verificatie, toegangscontrolelijsten (ACL), ARP-spoofing-bescherming en IP-MAC-poortbinding dragen bij aan de verdere bescherming van uw netwerk.Uitgebreide QoS- en bewakingsmodusDe DGS-1250-serie ondersteunt auto Voice VLAN en Surveillance Mode, waardoor spraak- en videodataverkeer automatisch kunnen worden geïdentificeerd en geprioriteerd. De bewakingsmodus biedt een speciaal voor videobewaking ontworpen web-UI, die de toegang tot de bijbehorende functies vergemakkelijkt en het beheer van uw bewakingsnetwe...
Prix inchangé depuis le 21/10/2026
|
D-Link 52 Port 10 Gigabit Smart Managed Switch DGS-1250-52X/E D-Link 52 Port 10 Gigabit Smart Managed Switch DGS-1250-52X/E Cherchez chez C'était disponible chez...
Fiche technique
| Nom du produit | D-Link 52 Port 10 Gigabit Smart Managed Switch DGS-1250-52X/E |
| Marque | D-Link |
| EAN | 0790069467899 |
Informations sur l'emballage
| Largeur du colis | 351 mm |
| Poids du paquet | 4, 28 kg |
| Hauteur du colis | 91 mm |
| Profondeur du colis | 565 mm |
Fibre optique
| Technologie de câblage Ethernet sur fibre | 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX |
Caractéristiques de gestion
| Gestion basée sur le web | Oui |
| Type de commutateur | Géré |
| Inspection ARP | Oui |
| Banc de commutateurs | L3 |
| Configuration des paramètres de localisation (CLI) | Oui |
| Qualité de service (QoS) | Oui |
| Journal des événements du système | Oui |
| Support MIB | RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620, |
Réseau
| Auto MDI/MDI-X | Oui |
| Fonctions LAN virtuelles | Voice VLAN |
| Protocles Spanning Tree (STP) | Oui |
| Assistance contrôle des flux | Oui |
| Soutien 10G | Oui |
| Agrégation de lien | Oui |
| Nombre de VLANs | 4094 |
| Contrôle Broadcast storm | Oui |
| Support VLAN | Oui |
| Fonction HOL contre la saturation des en-têtes de file | Oui |
| Standards réseau | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
Poids et dimensions
| Profondeur | 210 mm |
| Hauteur | 44 mm |
| Poids | 3, 01 kg |
| Largeur | 440 mm |
Design
| Grille de montage | Oui |
| Voyants | Activité, Liaison, Énergie, Vitesse |
| Compatibilité électromagnétique | CE A, VCCI A, FCC A, IC, BSMI |
| Couleur du produit | Noir |
Conditions environnementales
| Taux d'humidité relative (stockage) | 0 - 95% |
| Température d'opération | -5 - 50 °C |
| Dissipation thermique | 174, 592 BTU/h |
| Humidité relative de fonctionnement (H-H) | 0 - 95% |
| Température hors fonctionnement | -20 - 70 °C |
Certificat
| Certification | CB, UL, BSMI, CCC |
représentation / réalisation
| Temps moyen entre pannes | 589984, 72 h |
| Type de mémoire | DDR3-SDRAM |
| Mémoire flash | 64 Mo |
| Mémoire interne | 2048 Mo |
| Niveau sonore | 50, 7 dB |
PoE (alimentation via le port Ethernet)
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Non |
Transmition des données
| Répertoire MAC | 32000 entrées |
| Route statique | Oui |
| Support de trames étendues (Jumbo Frames) | Oui |
| Capacité de commutation | 176 Gbit/s |
| Taux de transfert | 130, 95 Mpps |
| Nombre de routes statiques | 124 |
| Mémoire cache de paquet | 16 Mo |
| Trames géantes | 12000 |
Caractéristiques de multidiffusion
| Support à la multidifusion | Oui |
Sécurité
| Protection en boucle | Oui |
| Liste de contrôle d'accès (ACL) | Oui |
| Algorithmes de planification de file d'attente | Weighted Round Robin (WRR) |
| Liaison de port IP-MAC | Oui |
| Règles de listes de contrôle d'accès | 768 |
| Filtrage IGMP | Oui |
| Fonctions DHCP | DHCP client, DHCP server, DHCP snooping |
| Algorithme de sécurité soutenu | EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS |
Connectivité
| Nombre de modules SFP+ installés | 0 |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Quantités d'emplacements de module SFP+ | 4 |
| Quantité de ports Ethernet RJ-45 de commutation de base | 48 |
| Nombre de modules SFP installés | 0 |
| Port de console | RJ-45 |
Puissance
| Bloc d'alimentation inclus | Oui |
| Consommation (max) | 51, 2 W |
| Tension d'entrée AC | 100 - 240 V |
Produits similaires
Les plus populaires
En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :
Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.
Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.
Les informations affichées sur 123comparer.be, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.
Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.
Une question ? Un formulaire de contact est à votre disposition en bas de page.