Switch D-Link DGS-1250-52XMP/E Rack 52
Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent Switch D-Link DGS-1250-52XMP/E Rack 52 : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter Switch D-Link DGS-1250-52XMP/E Rack 52 au meilleur prix en Belgique au rayon Switch, commutateurs réseaux.
Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.
Comparer les 2 offres (produits neufs)
D-link Switch Dgs-1250-52xmp/e
BLACK NOVEMBER : 984,99 € au lieu de 1 557,73 €
572,74 € de réduction en ce moment !
D-link Switch Dgs-1250-52xmp/e
D-link Switch Dgs-1250-52xmp/e. Élevez votre réseau avec le D-LINK DGS-1250-52XMP/E, un puissant commutateur Gigabit PoE à 48 ports. Doté de 4 ports SFP+ 10G pour une connectivité à haute vitesse et d´un budget PoE robuste de 370W, il alimente vos appareils sans effort. Conçu pour la performance et la fiabilité avec une capacité de commutation de 176 Gbps et des fonctionnalités L2 avancées comme IGMP Snooping et les VLAN, ce commutateur assure une gestion efficace du trafic pour les environnements professionnels exigeants. La gestion facile via CLI et les normes de ports complètes en font une solution réseau polyvalente. (Prise EU incluse). Prise UESpécifications :Général :- Version matérielle : A1 Interfaces :- 48x10/100/1000BASE-T PoE- 4 x ports 10G SFP+- Port console RJ-45 pour la gestion CLI Normes de port :- IEEE 802.3 10BASE-T Ethernet (paire torsadée en cuivre)- IEEE 802.3u 100BASE-TX Fast Ethernet (paire torsadée en cuivre)- IEEE 802.3u 100BASE-FX 100 Mbps sur fibre optique- IEEE 802.3ab 1000BASE-T Gigabit Ethernet (paire torsadée en cuivre)- IEEE 802.3z 1000BASE-X 1 Gbps sur fibre optique- IEEE 802.3az Ethernet à faible consommation d´énergie (EEE)- IEEE 802.3x Contrôle de flux- IEEE 802.3ae 10 Gigabit Ethernet- IEEE 802.3af/at (modèles PoE uniquement) Câbles réseau :- UTP Cat. 5, Cat. 5e (100 m max.) Mode duplex :- Full/Half-duplex pour 10/100 Mbps- Full-duplex pour 1000 Mbps- Échange d´interface multimédia : réglage Auto MDI/MDIX sur tous les ports à paires torsadées Performance :- Capacité de commutation : 176 Gbps- Méthode de transmission : Stockage et retransmission- Vitesse de transfert maximale : 130.95 Mpps- Taille de la table d´adresses MAC : 32K- Adresses MAC statiques : 256 entrées- Tampon de paquets : 16 Mbits- CPU. Mémoire : 2G DDR3- Flash. Mémoire : 64MB PoE :- Norme PoE : IEEE 802.3af/at : IEEE 802.3af/at- Ports compatibles PoE : 24- Budget de puissance PoE : 370 WAlimentation :- Entrée d´alimentation : 100 à 240 VAC Consommation :- PoE activ...
Prix inchangé depuis le 01/10/2026
|
D-Link DGS 1250-52XMP - Commutateur - L3 Lite - intelligent - 48 x 10/100/1000 (PoE) + 4 x 10 Gigabit SFP+ - Montable sur rack - PoE (370 W)
D-Link DGS 1250-52XMP - Commutateur - L3 Lite - intelligent - 48 x 10/100/1000 (PoE) + 4 x 10 Gigabit SFP+ - Montable sur rack - PoE (370 W)
Fnac.be : Livraison gratuite dès 20 € d'achat. D-Link DGS 1250-52XMP - Commutateur - L3 Lite - intelligent - 48 x 10/100/1000 (PoE) + 4 x 10 Gigabit SFP+ - Montable sur rack - PoE (370 W) - Switch réseau. Remise permanente de 5% pour les adhérents. Commandez vos produits high-tech au meilleur prix en ligne et retirez-les en magasin.
Prix inchangé depuis le 24/10/2026
|
Switch D-Link DGS-1250-52XMP/E Rack 52 Switch D-Link DGS-1250-52XMP/E Rack 52 Cherchez chez C'était disponible chez...
Fiche technique
| Nom du produit | Switch D-Link DGS-1250-52XMP/E Rack 52 |
| Marque | D-Link |
| EAN | 0790069467905 |
Informations sur l'emballage
| Largeur du colis | 393 mm |
| Poids du paquet | 5, 17 kg |
| Hauteur du colis | 89 mm |
| Profondeur du colis | 563 mm |
Caractéristiques de gestion
| Gestion basée sur le web | Oui |
| Géré sur le Cloud | Non |
| Type de commutateur | Géré |
| Banc de commutateurs | L3 |
| Configuration des paramètres de localisation (CLI) | Oui |
| Qualité de service (QoS) | Oui |
| Journal des événements du système | Oui |
| Support MIB | RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620, |
Réseau
| Auto MDI/MDI-X | Oui |
| Fonctions LAN virtuelles | Voice VLAN |
| Protocles Spanning Tree (STP) | Oui |
| Assistance contrôle des flux | Oui |
| Soutien 10G | Oui |
| Agrégation de lien | Oui |
| Nombre de VLANs | 4094 |
| Contrôle Broadcast storm | Oui |
| Support VLAN | Oui |
| Fonction HOL contre la saturation des en-têtes de file | Oui |
| Standards réseau | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
Poids et dimensions
| Profondeur | 430 mm |
| Hauteur | 44 mm |
| Poids | 3, 85 kg |
| Largeur | 440 mm |
Design
| Grille de montage | Oui |
| Voyants | Activité, Liaison, Énergie, Vitesse |
| Compatibilité électromagnétique | CE A, VCCI A, FCC A, IC, BSMI |
| Couleur du produit | Noir |
Conditions environnementales
| Taux d'humidité relative (stockage) | 0 - 95% |
| Température d'opération | -5 - 50 °C |
| Dissipation thermique | 1512, 676 BTU/h |
| Humidité relative de fonctionnement (H-H) | 0 - 95% |
| Température hors fonctionnement | -20 - 70 °C |
Certificat
| Certification | CB, UL, BSMI, CCC |
représentation / réalisation
| Temps moyen entre pannes | 309053, 1 h |
| Type de mémoire | DDR3-SDRAM |
| Mémoire interne | 2048 Mo |
| Mémoire flash | 64 Mo |
| Niveau sonore | 51, 2 dB |
Transmition des données
| Répertoire MAC | 32000 entrées |
| Route statique | Oui |
| Support de trames étendues (Jumbo Frames) | Oui |
| Capacité de commutation | 176 Gbit/s |
| Taux de transfert | 130, 95 Mpps |
| Nombre de routes statiques | 124 |
| Mémoire cache de paquet | 16 Mo |
| Trames géantes | 12000 |
PoE (alimentation via le port Ethernet)
| Budget Total Power over Ethernet (PoE) | 370 W |
| Power over Ethernet (PoE) Nombre de ports | 48 |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
| Port par alimentation PoE (Power over Ethernet) | 15, 4 W |
Détails techniques
| Poids brut de palette (air) | 456, 1 kg |
| Longueur du carton d'expédition | 58, 5 cm |
| Quantité par palette (air) | 80 pièce(s) |
| Poids net du colis d'expédition | 22, 9 kg |
| Produit par casier d’expédition (interne) | 5 pièce(s) |
| Produits par palette (mer) | 80 pièce(s) |
| Poids brut du casier d’expédition (interne) | 27, 4 kg |
| Longueur brute de la palette | 110 cm |
| Hauteur de la palette (mer) | 184, 7 cm |
| Largeur du carton d'expédition | 47, 8 cm |
| Hauteur de la palette (air) | 184, 7 cm |
| Poids brut de palette (mer) | 456, 1 kg |
| Largeur brute de la palette | 120 cm |
| Hauteur du carton d'expédition | 42, 8 cm |
| Casiers principaux (externes) par palette (air) | 16 pièce(s) |
| Casiers principaux (externes) par palette (mer) | 16 pièce(s) |
Données logistiques
| Code du système harmonisé | 85176990 |
Caractéristiques de multidiffusion
| Support à la multidifusion | Oui |
Sécurité
| Protection en boucle | Oui |
| Liste de contrôle d'accès (ACL) | Oui |
| Algorithmes de planification de file d'attente | Weighted Round Robin (WRR) |
| Liaison de port IP-MAC | Oui |
| Règles de listes de contrôle d'accès | 768 |
| Filtrage IGMP | Oui |
| Fonctions DHCP | DHCP client, DHCP server, DHCP snooping |
| Algorithme de sécurité soutenu | EAP, LEAP, PEAP, SSH, TTLS |
Connectivité
| Nombre de modules SFP+ installés | 0 |
| Type de port Ethernet RJ-45 de commutation de base | Non |
| Quantités d'emplacements de module SFP+ | 4 |
| Quantité de ports Ethernet RJ-45 de commutation de base | 48 |
| Nombre de modules SFP installés | 0 |
| Port de console | RJ-45 |
Puissance
| Bloc d'alimentation inclus | Oui |
| Consommation (max) | 467, 3 W |
| Tension d'entrée AC | 100 - 240 V |
Produits similaires
Les plus populaires
En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :
Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.
Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.
Les informations affichées sur 123comparer.be, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.
Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.
Une question ? Un formulaire de contact est à votre disposition en bas de page.