123comparer

D-link Switch Dgs-3130-30s/e 30

Aujourd'hui ce produit est vendu au prix de 1 220,99 € chez techinn. C'est la boutique la moins chère qui livre en Belgique d'après notre comparateur de prix. icone du bouton Déplier

Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent D-link Switch Dgs-3130-30s/e 30 : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter D-link Switch Dgs-3130-30s/e 30 au meilleur prix en Belgique au rayon Switch, commutateurs réseaux.

Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.

Trier par :

Comparer les 4 offres (produits neufs)

D-link Switch Dgs-3130-30s/e 30

D-link Switch Dgs-3130-30s/e 30. Élevez votre réseau avec le D-LINK DGS-3130-30S/E, un commutateur empilable géré Lite L3 idéal pour les réseaux d´entreprise et Metro Ethernet. Ce commutateur polyvalent offre des solutions robustes d´agrégation, de cœur ou de couche d´accès pour les PME et les grandes entreprises. Bénéficiez d´une flexibilité, d´une fiabilité et d´une évolutivité exceptionnelles grâce à une connectivité 10 Gigabit haute densité et au routage avancé de couche 3 pour une communication inter-VLAN efficace. Empilez jusqu´à neuf commutateurs pour une gestion simplifiée et une croissance transparente. Assurez la disponibilité du réseau avec la prise en charge d´une alimentation redondante et une récupération rapide via ERPS. Protégez vos données avec des fonctionnalités de sécurité complètes, notamment les ACL et l´IMPB. Optimisez les performances avec une gestion avancée du trafic L3 et une QoS intelligente pour la priorisation des applications critiques. Élevez votre réseau d´entreprise avec le D-LINK DGS-3130-30S/E, un commutateur empilable Lite L3 managé puissant et polyvalent, conçu pour répondre aux exigences évolutives des environnements d´entreprise modernes et de métro Ethernet. Ce commutateur haute performance sert de solution d´agrégation ou de cœur robuste pour les petites et moyennes entreprises (PME) et de commutateur de couche d´accès idéal pour les grandes entreprises, offrant une flexibilité, une fiabilité et une évolutivité exceptionnelles.Débloquez des performances réseau supérieures et assurez la pérennité de votre infrastructure. Le DGS-3130-30S/E est conçu pour des déploiements haute densité, offrant une voie rentable vers la connectivité 10 Gigabit. Ses capacités avancées de couche 3 facilitent le routage inter-VLAN et la segmentation du réseau, améliorant l´efficacité globale et réduisant le trafic inutile sur votre réseau principal.Avantages clés pour votre réseau :* Évolutivité améliorée et gestion simplifiée : Empilez physiqueme...

Prix inchangé depuis le 01/10/2026

D-Link DLINK DGS-3130-30S/E 30Port L3 Fiber Gigabit Stack (30 ports), Switch réseau, Gris

D-Link Allemagne Switch empilable Gigabit DGS-3130-30S/E Fabricant : D-Link Allemagne Désignation : Switch empilable Gigabit 30 ports Layer 3 Fib. Type : DGS-3130-30S/E Ethernet : Non Nombre de ports Mini GBIC 10 Gbps : 4 Nombre de ports Mini GBIC 1000 Mbps : 24 Nombre d'autres ports : 2 Type de montage : Montable en rack 482,6 mm (19 pouces) Layer 2 : Non Layer 3 : Oui Gérable : Oui Alimentation par Ethernet (PoE) : Autre Classe de protection (IP) : IP20 Hauteur : 44 mm Largeur : 440 mm Profondeur : 250 mm Les nouveaux switches gérés empilables Layer 3 de la série DGS-3130 ont été spécifiquement conçus pour répondre aux besoins des réseaux d'entreprises de petite à moyenne taille. Avec leur combinaison de fonctionnalités matérielles et logicielles Layer 2 et Layer 3, les switches de cette série se distinguent par leur performance, leur flexibilité et leur rapport coût-efficacité. En plus d'une variété de configurations de ports, chaque switch de la série DGS-3130 dispose de six ports uplink/empilage intégrés avec 10 Gigabit. Avec deux ports 10GBASE-T et quatre ports SFP+, chacun prenant en charge 10 Gigabit, l'interface d'empilage appropriée est toujours disponible. Nombre/Type de ports : 24 x 100/1000M SFP, 2 x 10GBaseT, 4 x 10G SFP+ Connexions SFP/SFP+ : 24 / 4 Connexions 10G : 2 x RJ-45, 4 x SFP+ Niveau de gestion : Géré Ports PoE/Budget d'alimentation PoE : Non/Non Niveau OSI / Empilable : Layer 3 / Oui Ventilateurs : 3 x Intelligent Forme du boîtier/Matière : 19 pouces / Métal.

Prix actualisé le 05/11/2026

D-Link DGS 3130-30S - Commutateur - L3 Lite - Géré - 24 x Gigabit SFP + 2 x 10 Gigabit Ethernet + 4 x 10 Gigabit SFP+

Fnac.be : Livraison gratuite dès 20 € d'achat. D-Link DGS 3130-30S - Commutateur - L3 Lite - Géré - 24 x Gigabit SFP + 2 x 10 Gigabit Ethernet + 4 x 10 Gigabit SFP+ - Switch réseau. Remise permanente de 5% pour les adhérents. Commandez vos produits high-tech au meilleur prix en ligne et retirez-les en magasin.

Prix inchangé depuis le 04/11/2026

Offre (produit d'occasion et reconditionné)

D-Link DGS 3130-30S - Commutateur - L3 Lite - Géré - 24 x Gigabit SFP + 2 x 10 Gigabit Ethernet + 4 x 10 Gigabit SFP+

Fnac.be : Livraison Gratuite Dès 20 € D'Achat. D-link Dgs 3130-30s - Commutateur - L3 Lite - Géré - 24 X Gigabit Sfp + 2 X 10 Gigabit Ethernet + 4 X 10 Gigabit Sfp+ - Switch Réseau. Remise Permanente De 5% Pour Les Adhérents. Commandez Vos Produits High-tech Au Meilleur Prix En Ligne Et Retirez-les En Magasin.

Prix inchangé depuis le 27/10/2026

Fiche technique

Nom du produit D-link Switch Dgs-3130-30s/e 30
Marque D-Link
EAN 0790069469961

Caractéristiques de gestion

Replier
Gestion basée sur le web Oui
Type de commutateur Géré
Inspection ARP Oui
Banc de commutateurs L3
Qualité de service (QoS) Oui
Support MIB RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737

Réseau

Replier
Fonctions LAN virtuelles MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Protocles Spanning Tree (STP) Oui
Assistance contrôle des flux Oui
Soutien 10G Oui
Agrégation de lien Oui
Nombre de VLANs 4000
Support VLAN Oui
Fonction HOL contre la saturation des en-têtes de file Oui
Port mirroring (Mise en miroir des ports) Oui
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Technologie de câblage Ethernet cuivre 10BASE-T, 100BASE-T, 1000BASE-T

Poids et dimensions

Replier
Profondeur 250 mm
Hauteur 44 mm
Poids 3, 5 kg
Largeur 440 mm

Design

Replier
Empilable Oui
Voyants Oui
Nombre de ventilateurs 3 ventilateur(s)
Couleur du produit Gris

Conditions environnementales

Replier
Taux d'humidité relative (stockage) 5 - 90%
Température d'opération 0 - 50 °C
Dissipation thermique 221, 8 BTU/h
Humidité relative de fonctionnement (H-H) 10 - 90%
Température hors fonctionnement -40 - 70 °C

Certificat

Replier
Certification FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC

représentation / réalisation

Replier
Temps moyen entre pannes 400490 h
Niveau sonore 52, 3 dB
Empilage virtuel (unités) 32
Empilage physique (unités) 9

PoE (alimentation via le port Ethernet)

Replier
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Non

Transmition des données

Replier
Répertoire MAC 16384 entrées
Support de trames étendues (Jumbo Frames) Oui
Capacité de commutation 168 Gbit/s
Taux de transfert 125 Mpps
Mémoire cache de paquet 2 Mo
Trames géantes 9000

Protocoles

Replier
Protocole de routage RIP

Caractéristiques de multidiffusion

Replier
Support à la multidifusion Oui

Sécurité

Replier
Filtrage/protection BPDU Oui
Protection en boucle Oui
Liste de contrôle d'accès à l'entrée 2048
Liste de contrôle d'accès (ACL) Oui
Algorithmes de planification de file d'attente Deficit weighted round robin (DWRR), ES, WRR+SP, Weighted Round Robin (WRR)
Authentification Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
Liste de contrôle d'accès à la sortie 512
Filtrage IGMP Oui
Fonctions DHCP DHCP client, DHCP relay, DHCP server, DHCP snooping
Algorithme de sécurité soutenu SNMP, SNMPv3, SSH-2, SSL/TLS
Support SSH/SSL Oui

Connectivité

Replier
Nombre de modules SFP+ installés 0
Connecteur d'alimentation Prise d’entrée AC
Type de port Ethernet RJ-45 de commutation de base 10G Ethernet (100/1000/10000)
Quantités d'emplacements de module SFP+ 4
Quantité de ports Ethernet RJ-45 de commutation de base 2
Nombre de modules SFP installés 0
Connecteur de fibre optique SFP, SFP+
Quantité d'emplacements de modules SFP 24
Quantité de Ports USB 2.0 1

Puissance

Replier
Alimentation redondante (RPS) Oui
Consommation (max) 65, 01 W
Fréquence d'entrée AC 50 - 60 Hz
Tension d'entrée AC 100 - 240 V
Source d'alimentation CC

En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :

Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.

Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.

Les informations affichées sur 123comparer.be, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.

Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.

Une question ? Un formulaire de contact est à votre disposition en bas de page.