D-link Switch Dgs-3130-30ts/si
Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent D-link Switch Dgs-3130-30ts/si : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter D-link Switch Dgs-3130-30ts/si au meilleur prix en Belgique au rayon Switch, commutateurs réseaux.
Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.
Comparer les 4 offres (produits neufs)
Gregory G Foust TPU Protector Snap PrilEmC998zBnCI Case Cover for Ipad Mini/Mini 2
Gregory G Foust TPU Protector Snap PrilEmC998zBnCI Case Cover for Ipad Mini/Mini 2
Prix actualisé le 05/11/2026
|
D-Link Commutateur Empilable 30 Ports (30 ports), Switch réseau, Gris
D-Link Commutateur Empilable 30 Ports (30 ports), Switch réseau, Gris
D-Link Allemagne Commutateur Empilable Gigabit DGS-3130-30TS/E Fabricant : D-Link Allemagne Description : Commutateur Empilable Gigabit 30 Ports Couche 3 Type : DGS-3130-30TS/E Ethernet : Non Nombre de Ports RJ45 1000 Mbps : 24 Nombre de Ports Mini GBIC 10 Gbps : 4 Nombre d'Autres Ports : 2 Type de Montage : Montable en Rack 482,6 mm (19 pouces) Couche 2 : Non Couche 3 : Oui Gérable : Oui Alimentation par Ethernet (PoE) : Autre Classe de Protection (IP) : IP20 Hauteur : 44 mm Largeur : 440 mm Profondeur : 250 mm Les commutateurs gérés empilables de la toute nouvelle série DGS-3130 ont été spécifiquement conçus pour répondre aux besoins des réseaux d'entreprises de petite à moyenne taille. Avec leur combinaison de fonctionnalités matérielles et logicielles de Couche 2 et Couche 3, les commutateurs de cette série se distinguent par leur performance, leur flexibilité et leur rapport coût-efficacité. En plus d'une variété de configurations de ports, chaque commutateur de la série DGS-3130 dispose de six ports de liaison montante/empilage intégrés avec 10 Gigabit. Avec deux ports 10GBASE-T et quatre ports SFP+, chacun fournissant 10 Gigabits, il y a toujours une interface d'empilage appropriée disponible. Nombre/Type de Ports : 24 x 10/100/1000BaseT 2 x 10GBaseT 4 x 10G SFP+ Connexions SFP/SFP+ : 0 / 4 Connexions 10G : 2 x RJ-45, 4 x SFP+ Niveau de Gestion : Géré Ports PoE/Budget d'Alimentation PoE : Non/Non Niveau OSI / Empilable : Couche 3 / Oui Ventilateur : 1 x Intelligent Forme/Matériau du Châssis : 19 pouces / Métal EAN : 0790069469985.
Prix inchangé depuis le 04/11/2026
|
D-link Switch Dgs-3130-30ts/si
BLACK NOVEMBER : 1 017,99 € au lieu de 1 364,84 €
346,85 € de réduction en ce moment !
D-link Switch Dgs-3130-30ts/si
D-link Switch Dgs-3130-30ts/si. Améliorez votre réseau avec le commutateur administré empilable Lite Layer 3 D-Link DGS-3130-30TS/SI. Idéal pour les PME et l´accès d´entreprise, il offre une connectivité Gigabit haute performance avec des liaisons montantes 10GbE. Évoluez en toute transparence avec l´empilement physique jusqu´à 9 unités ou l´empilement virtuel pour 32, le tout géré via une seule IP. Profitez de fonctionnalités de sécurité robustes, du routage Lite Layer 3 pour une efficacité inter-VLAN et d´options de gestion flexibles, y compris l´interface graphique Web et la CLI. Ce commutateur garantit la fiabilité grâce à la prise en charge RPS et à la protection contre les surtensions, ce qui en fait une base puissante, évolutive et sécurisée pour votre entreprise. Élevez votre infrastructure réseau avec le D-Link DGS-3130-30TS/SI, un commutateur géré empilable Lite de couche 3 de premier plan conçu pour les entreprises qui exigent des performances élevées, une sécurité robuste et une évolutivité transparente. Ce puissant commutateur sert de dorsale idéale pour les petites et moyennes entreprises (PME) et les déploiements de couche d´accès d´entreprise, offrant une base fiable et pérenne pour vos besoins numériques croissants. Combinant la connectivité Gigabit avec des liaisons montantes 10 Gigabit haut débit, le DGS-3130-30TS/SI est conçu pour gérer les applications gourmandes en bande passante et un volume de trafic élevé avec une efficacité et un contrôle exceptionnels.Évolutivité supérieure et haute disponibilitéPérennitisez votre réseau avec l´évolutivité exceptionnelle du DGS-3130-30TS/SI. Ce commutateur prend en charge l´empilage physique, vous permettant de combiner jusqu´à neuf unités pour fonctionner comme une seule entité unifiée avec une bande passante d´empilage allant jusqu´à 80 Gbps (full-duplex). Ce modèle pay-as-you-grow simplifie la gestion et fournit une configuration de port haute densité à partir d´une seule adresse IP. Pour encore plus de...
Prix inchangé depuis le 01/10/2026
|
D-Link DGS 3130-30TS - Commutateur - L3 Lite - Géré - 24 x 10/100/1000 + 2 x 10 Gigabit Ethernet + 4 x 10 Gigabit SFP+ - de bureau, Montable sur rack
D-Link DGS 3130-30TS - Commutateur - L3 Lite - Géré - 24 x 10/100/1000 + 2 x 10 Gigabit Ethernet + 4 x 10 Gigabit SFP+ - de bureau, Montable sur rack
Fnac.be : Livraison gratuite dès 20 € d'achat. D-Link DGS 3130-30TS - Commutateur - L3 Lite - Géré - 24 x 10/100/1000 + 2 x 10 Gigabit Ethernet + 4 x 10 Gigabit SFP+ - de bureau, Montable sur rack - Switch réseau. Remise permanente de 5% pour les adhérents. Commandez vos produits high-tech au meilleur prix en ligne et retirez-les en magasin.
Prix inchangé depuis le 04/11/2026
|Offre (produit d'occasion et reconditionné)
D-Link DGS 3130-30TS - Commutateur - L3 Lite - Géré - 24 x 10/100/1000 + 2 x 10 Gigabit Ethernet + 4 x 10 Gigabit SFP+ - de bureau, Montable sur rack
D-Link DGS 3130-30TS - Commutateur - L3 Lite - Géré - 24 x 10/100/1000 + 2 x 10 Gigabit Ethernet + 4 x 10 Gigabit SFP+ - de bureau, Montable sur rack
Fnac.be : Livraison Gratuite Dès 20 € D'Achat. D-link Dgs 3130-30ts - Commutateur - L3 Lite - Géré - 24 X 10/100/1000 + 2 X 10 Gigabit Ethernet + 4 X 10 Gigabit Sfp+ - De Bureau, Montable Sur Rack - Switch Réseau. Remise Permanente De 5% Pour Les Adhérents. Commandez Vos Produits High-tech Au Meilleur Prix En Ligne Et Retirez-les En Magasin.
Prix inchangé depuis le 27/10/2026
|Fiche technique
| Nom du produit | D-link Switch Dgs-3130-30ts/si |
| Marque | D-Link |
| EAN | 0790069469985 |
Caractéristiques de gestion
| Gestion basée sur le web | Oui |
| Type de commutateur | Géré |
| Inspection ARP | Oui |
| Banc de commutateurs | L3 |
| Qualité de service (QoS) | Oui |
| Support MIB | RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737 |
Réseau
| Fonctions LAN virtuelles | MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN |
| Protocles Spanning Tree (STP) | Oui |
| Assistance contrôle des flux | Oui |
| Soutien 10G | Oui |
| Agrégation de lien | Oui |
| Nombre de VLANs | 4000 |
| Fonction HOL contre la saturation des en-têtes de file | Oui |
| Support VLAN | Oui |
| Port mirroring (Mise en miroir des ports) | Oui |
| Standards réseau | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x |
| Technologie de câblage Ethernet cuivre | 10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T |
Poids et dimensions
| Profondeur | 250 mm |
| Hauteur | 44 mm |
| Poids | 3, 2 kg |
| Largeur | 440 mm |
Design
| Empilable | Oui |
| Voyants | Oui |
| Nombre de ventilateurs | 1 ventilateur(s) |
| Couleur du produit | Gris |
Conditions environnementales
| Taux d'humidité relative (stockage) | 5 - 90% |
| Température d'opération | 0 - 50 °C |
| Dissipation thermique | 103, 59 BTU/h |
| Humidité relative de fonctionnement (H-H) | 10 - 90% |
| Température hors fonctionnement | -40 - 70 °C |
Certificat
| Certification | FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC |
représentation / réalisation
| Temps moyen entre pannes | 388361 h |
| Niveau sonore | 47 dB |
| Empilage virtuel (unités) | 32 |
| Empilage physique (unités) | 9 |
Transmition des données
| Répertoire MAC | 16384 entrées |
| Support de trames étendues (Jumbo Frames) | Oui |
| Capacité de commutation | 168 Gbit/s |
| Taux de transfert | 125 Mpps |
| Mémoire cache de paquet | 2 Mo |
| Trames géantes | 9000 |
PoE (alimentation via le port Ethernet)
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Non |
Protocoles
| Protocole de routage | RIP |
Caractéristiques de multidiffusion
| Support à la multidifusion | Oui |
Sécurité
| Filtrage/protection BPDU | Oui |
| Protection en boucle | Oui |
| Liste de contrôle d'accès à l'entrée | 2048 |
| Liste de contrôle d'accès (ACL) | Oui |
| Algorithmes de planification de file d'attente | Deficit weighted round robin (DWRR), ES, WRR+SP, Weighted Round Robin (WRR) |
| Authentification | Guest VLAN, Authentification par l'adresse MAC, Authentification sur port |
| Liste de contrôle d'accès à la sortie | 512 |
| Filtrage IGMP | Oui |
| Fonctions DHCP | DHCP client, DHCP relay, DHCP server, DHCP snooping |
| Support SSH/SSL | Oui |
Connectivité
| Nombre de modules SFP+ installés | 0 |
| Connecteur d'alimentation | Prise d’entrée AC |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Quantités d'emplacements de module SFP+ | 4 |
| Quantité de ports Ethernet RJ-45 de commutation de base | 24 |
| Quantité de ports Ethernet 10 G (cuivre) | 2 |
| Connecteur de fibre optique | SFP+ |
| Nombre de modules SFP installés | 0 |
| Quantité de Ports USB 2.0 | 1 |
Puissance
| Alimentation redondante (RPS) | Oui |
| Consommation (max) | 30, 36 W |
| Fréquence d'entrée AC | 50 - 60 Hz |
| Tension d'entrée AC | 100 - 240 V |
| Source d'alimentation | CC |
Produits similaires
Les plus populaires
En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :
Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.
Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.
Les informations affichées sur 123comparer.be, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.
Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.
Une question ? Un formulaire de contact est à votre disposition en bas de page.