D-link Switch Dgs-1210-28p/me/e
Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent D-link Switch Dgs-1210-28p/me/e : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter D-link Switch Dgs-1210-28p/me/e au meilleur prix en Belgique au rayon Switch, commutateurs réseaux.
Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.
Comparer les 2 offres (produits neufs)
D-Link DGS-1210-28P/ME/E Switch Layer2, PoE+ Smart Managed ME Gigabit 28 ports
D-Link DGS-1210-28P/ME/E Switch Layer2, PoE+ Smart Managed ME Gigabit 28 ports
Prix actualisé le 05/11/2026
|
D-Link DGS 1210-28P/ME - Commutateur - Géré - 24 x 10/100/1000 (PoE) + 4 x Gigabit SFP - Montable sur rack - PoE (193 W)
D-Link DGS 1210-28P/ME - Commutateur - Géré - 24 x 10/100/1000 (PoE) + 4 x Gigabit SFP - Montable sur rack - PoE (193 W)
Fnac.be : Livraison gratuite dès 20 € d'achat. D-Link DGS 1210-28P/ME - Commutateur - Géré - 24 x 10/100/1000 (PoE) + 4 x Gigabit SFP - Montable sur rack - PoE (193 W) - Switch réseau. Remise permanente de 5% pour les adhérents. Commandez vos produits high-tech au meilleur prix en ligne et retirez-les en magasin.
Prix actualisé le 05/11/2026
|C'était disponible chez...
Fiche technique
| Nom du produit | D-link Switch Dgs-1210-28p/me/e |
| Marque | D-Link |
| EAN | 0790069467585 |
Fibre optique
| Technologie de câblage Ethernet sur fibre | 1000BASE-X |
Caractéristiques de gestion
| Gestion basée sur le web | Oui |
| Type de commutateur | Géré |
| Inspection ARP | Oui |
| Banc de commutateurs | L2/L3 |
| Configuration des paramètres de localisation (CLI) | Oui |
| Qualité de service (QoS) | Oui |
| Journal des événements du système | Oui |
| Support MIB | • RFC1212 Concise MIB Definitions • RFC1213 MIB II • RFC1215 MIB Traps Convention • RFC1065, 1151, 2578 MIB Structure • RFC1493 Bridge MIB • RFC1157, 2573, 2575, 2576 SNMP MIB • RFC3418 SNMPv2 MIB • RFC2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1643, 1650, 2665 Ether-like MIB • RFC2674 802.1p MIB • RFC 2233 Interface Group MIB • RFC 2618 RADIUS authentication client MIB • RFC 2620 RADIUS accounting client MIB • RFC3289 D-Link Zone Defense MIB • RFC4022 MIB for TCP • RFC4113 MIB for UDP • PoE MIB • DDP MIB • LLDP-MED MIB |
| Classification du trafic | Oui |
Réseau
| Auto MDI/MDI-X | Oui |
| LAN Ethernet : taux de transfert des données | 1000 Mbit/s |
| Fonctions LAN virtuelles | MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN |
| Protocles Spanning Tree (STP) | Oui |
| Routes IPv4 | 64 |
| Assistance contrôle des flux | Oui |
| Full duplex | Oui |
| Routes IPv6 | 32 |
| Agrégation de lien | Oui |
| Semi-duplex | Oui |
| Nombre de VLANs | 4094 |
| Contrôle Broadcast storm | Oui |
| Négociation automatique | Oui |
| Détection de liaison active | Oui |
| Support VLAN | Oui |
| Standards réseau | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Port mirroring (Mise en miroir des ports) | Oui |
| Types de câbles soutenus | Cat5, Cat5e |
| Technologie de câblage Ethernet cuivre | 10BASE-T, 100BASE-TX, 1000BASE-T |
Poids et dimensions
| Profondeur | 210 mm |
| Hauteur | 44 mm |
| Poids | 3, 34 kg |
| Largeur | 440 mm |
Design
| Voyants | Activité, Échec ventilateur, Liaison, Énergie, Vitesse |
| Nombre de ventilateurs | 2 ventilateur(s) |
| Format | 1U |
Conditions environnementales
| Taux d'humidité relative (stockage) | 0 - 95% |
| Température d'opération | -5 - 50 °C |
| Dissipation thermique | 857, 98 BTU/h |
| Humidité relative de fonctionnement (H-H) | 10 - 90% |
| Température hors fonctionnement | -40 - 70 °C |
Certificat
| Certificats de conformité | BSMI, CB, CCC, CE, Federal Communications Commission (FCC), Directive basse tension (DBT), VCCI |
représentation / réalisation
| Temps moyen entre pannes | 331669 h |
| Type de mémoire | DDR3-SDRAM |
| Mémoire flash | 32 Mo |
| Mémoire interne | 256 Mo |
| Sans ventilateur | Non |
| Niveau sonore | 52, 9 dB |
Transmition des données
| Répertoire MAC | 16000 entrées |
| Route statique | Oui |
| Nombre de files | 8 |
| Capacité de commutation | 56 Gbit/s |
| Enregistrement-et-réémission | Oui |
| Taux de transfert | 41, 7 Mpps |
| Nombre de routes statiques | 96 |
| Mémoire cache de paquet | 1, 5 Mo |
| Nombre d'interface IP | 4 |
PoE (alimentation via le port Ethernet)
| Budget Total Power over Ethernet (PoE) | 193 W |
| Power over Ethernet (PoE) Nombre de ports | 24 |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
Durabilité
| Conformité à la durabilité | Oui |
| Certificats de durabilité | UL ECOLOGO |
Protocoles
| Protocole d'enregistrement GARP VLAN (GVRP) | Oui |
| Fonctions IPv4 et IPv6 | Dual stack IPv4/IPv6, ICMPv6, IPv4/IPv6 access-control list (ACL), IPv6 Path MTU Discovery, IPv6 Telnet |
Caractéristiques de multidiffusion
| Support à la multidifusion | Oui |
| Espionnage MLD (Multicast listener discovery) | MLD v1, MLD v2 |
| Nombre de groupes multicast filtrés | 256 |
| Fonctions de multidiffusion | Multicast contrôlable |
Sécurité
| Protection par mot de passe | Oui |
| Filtrage/protection BPDU | Oui |
| Protection en boucle | Oui |
| Liste de contrôle d'accès à l'entrée | 256 |
| Liste de contrôle d'accès (ACL) | Oui |
| Algorithmes de planification de file d'attente | Strict Priority Queue (SPQ), Weighted Round Robin (WRR) |
| Liaison de port IP-MAC | Oui |
| Règles de listes de contrôle d'accès | 256 |
| Filtrage IGMP | Oui |
| Fonctions DHCP | DHCP client, DHCP relay, DHCP server, DHCP snooping |
| Algorithme de sécurité soutenu | EAP, SNMP, SNMPv2, SNMPv3 |
| Type d'authentification | AAA, RADIUS, TACACS+ |
| Support SSH/SSL | Oui |
Connectivité
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Quantité de ports Ethernet RJ-45 de commutation de base | 24 |
| Nombre de modules SFP installés | 4 |
| Port de console | RJ-45 |
Puissance
| Dispositifs de protection électrique | Protection contre les surtensions |
| Consommation (max) | 251, 5 W |
| Fréquence d'entrée AC | 50/60 Hz |
| Tension d'entrée AC | 100 - 240 V |
| Tension d'entrée | 100 - 240 V |
| Source d'alimentation | Secteur |
Produits similaires
Les plus populaires
En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :
Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.
Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.
Les informations affichées sur 123comparer.be, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.
Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.
Une question ? Un formulaire de contact est à votre disposition en bas de page.