123comparer

Switch D-Link DGS-1100-26MPV2/E

Aujourd'hui ce produit est vendu au prix de 371,39 € chez fnac-be. C'est la boutique la moins chère qui livre en Belgique d'après notre comparateur de prix. icone du bouton Déplier

Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent Switch D-Link DGS-1100-26MPV2/E : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter Switch D-Link DGS-1100-26MPV2/E au meilleur prix en Belgique au rayon Switch, commutateurs réseaux.

Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.

Trier par :

Comparer les 3 offres (produits neufs)

D-Link DGS 1100-26MPV2 - Commutateur - intelligent - 24 x 10/100/1000 (PoE) + 2 x SFP Gigabit combiné - de bureau, Montable sur rack - PoE (370 W)

Fnac.be : Livraison gratuite dès 20 € d'achat. D-Link DGS 1100-26MPV2 - Commutateur - intelligent - 24 x 10/100/1000 (PoE) + 2 x SFP Gigabit combiné - de bureau, Montable sur rack - PoE (370 W) - Switch réseau. Remise permanente de 5% pour les adhérents. Commandez vos produits high-tech au meilleur prix en ligne et retirez-les en magasin.

Prix inchangé depuis le 04/11/2026

D-Link DGS 1100-26MPV2 (26 ports), Switch réseau, Noir

La série de commutateurs intelligents DGS-1100 est une solution économique pour les environnements nécessitant une gestion réseau simple.

Prix inchangé depuis le 24/10/2026

D-link Switch Dgs-1100-26mpv2

D-link Switch Dgs-1100-26mpv2. Élevez votre réseau d´entreprise avec le commutateur Gigabit Smart Managed PoE D-Link DGS-1100-26MPV2. Cette solution économique offre des performances robustes et un budget PoE substantiel de 370W, parfait pour les PME. Alimentez en toute transparence les caméras IP, les téléphones VoIP et les points d´accès avec 24 ports PoE et 2 liaisons montantes SFP. Son interface graphique Web intuitive offre une gestion essentielle de la couche 2, y compris les VLAN et la QoS, avec des VLAN intelligents Auto Surveillance et Voice pour un trafic optimisé. Des fonctionnalités telles que la détection de boucles et le diagnostic de câble garantissent la fiabilité. La technologie D-Link Green maintient la consommation d´énergie sous contrôle. Améliorez les performances et les capacités de votre réseau d´entreprise avec le commutateur PoE intelligent Gigabit D-Link DGS-1100-26MPV2. Conçu spécifiquement pour répondre aux exigences des petites et moyennes entreprises, ce commutateur offre une solution puissante, polyvalente et rentable pour étendre votre infrastructure réseau. Il combine harmonieusement une connectivité Gigabit à haute vitesse avec une fonctionnalité robuste de Power over Ethernet (PoE), ce qui en fait une dorsale idéale pour les bureaux modernes, les points de vente et les environnements d´accueil.Débloquez un nouveau niveau d´efficacité et de commodité. Avec un budget d´alimentation Power over Ethernet total colossal de 370 W, ce commutateur est une centrale électrique, capable de fournir simultanément des données et de l´électricité à un large éventail d´appareils compatibles PoE sur un seul câble réseau. Déployez et alimentez sans effort des caméras de sécurité IP, des téléphones VoIP et des points d´accès sans fil sans avoir besoin d´adaptateurs secteur séparés, simplifiant considérablement l´installation, réduisant l´encombrement des câbles et diminuant les coûts de déploiement globaux.La gestion est rendue simple mais puissante g...

Prix inchangé depuis le 01/10/2026

Switch D-Link DGS-1100-26MPV2/E Switch D-Link DGS-1100-26MPV2/E Cherchez chez Logo de Amazon

C'était disponible chez...

D-Link DGS-1100-26MPV2/E Switch administrable Gigabit PoE 26 Ports avec 24 Ports PoE, Budget PoE de 370W, 802.3af/at, VLAN, fonctionnalités de Couche 2, QoS, 802.3az EEE - Cordon d'alimentation UE Logo de Amazon
370,10 € N'est plus disponible depuis le 05/11/2026
Switch D-Link DGS-1100-26MPV2/E Logo de Bol
367,99 € N'est plus disponible depuis le 04/04/2026
D-Link DGS-1100-26MPV2/E DGS-1100-26MPV2/E Netwerk switch 24 + 2 poorten 56 GBit/s PoE-functie Logo de Conrad
395,00 € N'est plus disponible depuis le 16/10/2026
D-Link DGS 1100-26MPV2 - Commutateur - intelligent - Combo 24 x 10/100/1000 (PoE) + 2 x Gigabit SFP - de bureau montable en rack - Logo de Cdiscount
348,76 € N'est plus disponible depuis le 15/06/2026

Fiche technique

Nom du produit Switch D-Link DGS-1100-26MPV2/E
Marque D-Link
EAN 0790069467868

Caractéristiques de gestion

Replier
Gestion basée sur le web Oui
Type de commutateur Géré
Inspection ARP Oui
Banc de commutateurs L2
Qualité de service (QoS) Oui
Support MIB • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention

Réseau

Replier
Auto MDI/MDI-X Oui
Fonctions LAN virtuelles Port-based VLAN, Voice VLAN
Protocles Spanning Tree (STP) Oui
Assistance contrôle des flux Oui
Full duplex Oui
Agrégation de lien Oui
Semi-duplex Oui
Contrôle Broadcast storm Oui
Négociation automatique Oui
Support VLAN Oui
Fonction HOL contre la saturation des en-têtes de file Oui
Port mirroring (Mise en miroir des ports) Oui
Standards réseau IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
Limitation du débit Oui
Technologie de câblage Ethernet cuivre 10GBASE-T, 1000BASE-T

Poids et dimensions

Replier
Profondeur 208 mm
Hauteur 44 mm
Poids 2, 8 kg
Largeur 440 mm

Design

Replier
Grille de montage Oui
Couleur du produit Noir
Matériau du boîtier/corps Métal

Conditions environnementales

Replier
Taux d'humidité relative (stockage) 0 - 95%
Température d'opération -10 - 50 °C
Dissipation thermique 287 BTU/h
Humidité relative de fonctionnement (H-H) 0 - 95%
Température hors fonctionnement -40 - 70 °C

représentation / réalisation

Replier
Mémoire flash 16 Mo
Sans ventilateur Oui
Niveau sonore 50, 5 dB
MTBF (PoE) 317, 777 h

Transmition des données

Replier
Répertoire MAC 8000 entrées
Support de trames étendues (Jumbo Frames) Oui
Capacité de commutation 52 Gbit/s
Taux de transfert 38, 69 Mpps

PoE (alimentation via le port Ethernet)

Replier
Budget Total Power over Ethernet (PoE) 370 W
Power over Ethernet (PoE) Nombre de ports 24
Quantité de ports Power Over Ethernet plus (PoE+) 24
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Oui

Protocoles

Replier
Fonctions IPv4 et IPv6 IPv4 FIB

Données logistiques

Replier
Code du système harmonisé 85176990

Caractéristiques de multidiffusion

Replier
Entrées IPv6 multicast 1
Entrées IPv4 multicast 1
Support à la multidifusion Oui
Nombre de groupes multicast filtrés 1

Sécurité

Replier
Filtrage IGMP Oui
Fonctions DHCP DHCP client
Sécurité de port statique Oui
Algorithme de sécurité soutenu SSL/TLS
Filtrage d'adresse MAC Oui

Connectivité

Replier
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Quantité de ports Combo SFP 2
Quantité de ports Ethernet RJ-45 de commutation de base 24

Puissance

Replier
Bloc d'alimentation inclus Oui
Consommation (max) 454, 1 W
Tension d'entrée AC 100 - 240 V

En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :

Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.

Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.

Les informations affichées sur 123comparer.be, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.

Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.

Une question ? Un formulaire de contact est à votre disposition en bas de page.