Commutateur autonome - Zyxel - GS1900-24E V3 - 24 ports Gigabit Ethernet - Géré L2 - 1U
Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent Commutateur autonome - Zyxel - GS1900-24E V3 - 24 ports Gigabit Ethernet - Géré L2 - 1U : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter Commutateur autonome - Zyxel - GS1900-24E V3 - 24 ports Gigabit Ethernet - Géré L2 - 1U au meilleur prix en Belgique au rayon Switch, commutateurs réseaux.
Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.
Comparer les 5 offres (produits neufs)
Zyxel 24 ports Gigabit Switch | Gestion intelligente | Montage en rack/table et sans ventilateur | VLAN, IGMP, QoS | Garantie à vie [GS1900-24E]
BLACK NOVEMBER : 99,90 € au lieu de 106,99 €
7,09 € de réduction en ce moment !
Zyxel 24 ports Gigabit Switch | Gestion intelligente | Montage en rack/table et sans ventilateur | VLAN, IGMP, QoS | Garantie à vie [GS1900-24E]
Prix actualisé le 05/11/2026
|
Zyxel GS1900-24E V3 (24 ports), Switch réseau, Noir
Zyxel GS1900-24E V3 (24 ports), Switch réseau, Noir
La série GS1900 comprend des modèles de ventilateurs intelligents sans ventilateur et intégrés. Le ventilateur intelligent est conçu pour ajuster automatiquement la vitesse en fonction de la température de l'appareil. Pendant que l'interrupteur est actionné, le son est à peine audible. Il est idéal pour votre environnement de bureau. Les modèles PoE (8HP/10HP/24EP/24HPv2/48HPv2) disposent d'un mode de consommation PoE standard qui ne fournit que la puissance réellement requise par vos appareils en réseau, réservant le reste et optimisant le budget énergétique. Cela signifie qu'un seul commutateur peut alimenter davantage d'AP, de caméras IP et de téléphones VoIP, ce qui se traduit par un meilleur retour sur investissement pour votre entreprise. Tous prennent en charge IEEE 802.3at et offrent un maximum de 30 W par port.
Prix actualisé le 05/11/2026
|
Zyxel GS1900 Series GS1900-24E - Commutateur - intelligent - 24 x 10/100/1000 - Montable sur rack, fixation murale - pour USG Flex 100
Zyxel GS1900 Series GS1900-24E - Commutateur - intelligent - 24 x 10/100/1000 - Montable sur rack, fixation murale - pour USG Flex 100
Fnac.be : Livraison gratuite dès 20 € d'achat. Zyxel GS1900 Series GS1900-24E - Commutateur - intelligent - 24 x 10/100/1000 - Montable sur rack, fixation murale - pour USG Flex 100 - Switch réseau. Remise permanente de 5% pour les adhérents. Commandez vos produits high-tech au meilleur prix en ligne et retirez-les en magasin.
Prix inchangé depuis le 02/11/2026
|
Switch ZyXEL GS1900-24E-EU0103F
Switch ZyXEL GS1900-24E-EU0103F
Zyxel GS1900-24E: De slimme en efficiënte oplossing voor uw zakelijke netwerk Bent u op zoek naar een betrouwbare en krachtige netwerkswitch voor uw groeiende onderneming? De Zyxel GS1900-24E-EU0103F biedt de perfecte balans tussen snelheid, veiligheid en gebruiksgemak. Deze smart managed switch is speciaal ontworpen om het netwerkverkeer binnen kleine en middelgrote bedrijven te optimaliseren zonder ingewikkelde configuraties. Hoge snelheid en volledige controle Met 24 Gigabit Ethernet-poorten (10/100/1000 Mbit/s) bent u verzekerd od een razendsnelle en stabiele dataoverdracht. Of het nu gaat om grote bestandsoverdrachten, videovergaderingen of dagelijks internetverkeer, deze switch verwerkt het moeiteloos. Dankzij de gebruiksvriendelijke webgebaseerde interface beheert u uw netwerk eenvoudig via uw browser, terwijl ondersteuning voor SSH/SSL zorgt voor een veilige toegang tot de instellingen. Geavanceerde beveiliging en prestaties Beveilig uw bedrijfsgegevens met professionele functies. De GS1900-24E is uitgerust met: Netwerkbeveiliging: Statische poortbeveiliging, MAC-adresfiltering en IGMP-snooping om ongeautoriseerde toegang te voorkomen. Verkeersbeheer: Ondersteuning voor VLAN-mapping en Multicasting zorgt voor een efficiënte scheiding van datastromen. Quality of Service (QoS): Geef prioriteit aan belangrijk netwerkverkeer (zoals spraak of video) voor een storingsvrije ervaring. Betrouwbaarheid: Het Spanning Tree Protocol (STP) voorkomt netwerklussen en verhoogt de stabiliteit van uw infrastructuur. Duurzaam en flexibel ontwerp De Zyxel GS1900-24E is niet alleen krachtig, maar ook zeer zuinig met een maximaal energieverbruik van slechts 15,1 W. Het robuuste ontwerp biedt flexibiliteit bij de installatie; u kunt de switch eenvoudig monteren in een 19-inch rack of aan de muur bevestigen. Bovendien voldoet het apparaat aan strenge veiligheidsnormen zoals EMC CE en FCC. Waarom kiezen voor de Zyxel GS1900-serie? Met Zyxel kiest u voor zekerheid op de lange termijn....
Prix actualisé le 05/11/2026
|
Zyxel Switch Gs1900-24e
BLACK NOVEMBER : 114,99 € au lieu de 165,76 €
50,77 € de réduction en ce moment !
Zyxel Switch Gs1900-24e
Zyxel Switch Gs1900-24e. Élevez votre réseau avec le ZYXEL GS1900-24E. Ce commutateur Gigabit intelligent et administré offre un fonctionnement silencieux sans ventilateur, idéal pour les environnements de bureau. Le PoE+ intelligent alimente efficacement plus d´appareils tels que les points d´accès, les caméras et les téléphones, délivrant jusqu´à 30W par port. Profitez d´une bande passante rapide et non bloquante allant jusqu´à 1 Gbps par port, parfaite pour les PME. Gérez facilement les fonctionnalités avancées comme le VLAN, la QoS et l´agrégation de liens via une interface web intuitive et un assistant utile. Comprend une sécurité robuste, une conception montable en rack et une consommation d´énergie écologique. Prise UE incluse. Prise EU.Caractéristiques :Fonctionnement quasi silencieux : La série GS1900 comprend à la fois des modèles sans ventilateur et des modèles avec ventilateur intelligent intégré.Le ventilateur intelligent est conçu pour ajuster automatiquement la vitesse en fonction de la température de l´appareil.Vous pouvez à peine entendre le son pendant que le commutateur fonctionne.Il est idéal pour votre environnement de bureau.PoE+ intelligent alimentant plus d´appareils : Les modèles PoE (8HP/10HP/24EP/24HPv2/48HPv2) sont livrés avec un mode de consommation PoE par défaut qui fournit uniquement la puissance réelle requise par vos appareils en réseau, réserve le reste et optimise son budget d´alimentation.Cela signifie qu´un seul commutateur peut alimenter plus de points d´accès, de caméras IP et de téléphones VoIP, assurant ainsi un meilleur retour sur investissement pour votre entreprise.Tous prennent en charge la norme IEEE 802.3at fournissant un maximum de 30 W par port.Performances Gigabit rapides - Conçu pour les PME : Le GS1900 est une série de commutateurs avec une bande passante non bloquante complète allant jusqu´à 1 Gbit/s par port.Une mise à niveau idéale à partir d´un commutateur non géré, c´est un excellent choix pour les PME qui so...
Prix inchangé depuis le 28/10/2026
|Offre (produit d'occasion et reconditionné)
Zyxel GS1900 Series GS1900-24E - Commutateur - intelligent - 24 x 10/100/1000 - Montable sur rack, fixation murale - pour USG Flex 100
Zyxel GS1900 Series GS1900-24E - Commutateur - intelligent - 24 x 10/100/1000 - Montable sur rack, fixation murale - pour USG Flex 100
Fnac.be : Livraison Gratuite Dès 20 € D'Achat. Zyxel Gs1900 Series Gs1900-24e - Commutateur - Intelligent - 24 X 10/100/1000 - Montable Sur Rack, Fixation Murale - Pour Usg Flex 100 - Switch Réseau. Remise Permanente De 5% Pour Les Adhérents. Commandez Vos Produits High-tech Au Meilleur Prix En Ligne Et Retirez-les En Magasin.
Prix inchangé depuis le 30/10/2026
|C'était disponible chez...
Fiche technique
| Nom du produit | Commutateur autonome - Zyxel - GS1900-24E V3 - 24 ports Gigabit Ethernet - Géré L2 - 1U |
| Marque | Zyxel |
| EAN | 4718937621132 |
Informations sur l'emballage
| Largeur du colis | 325 mm |
| Type d'emballage | Boîte |
| Poids du paquet | 2, 05 kg |
| Hauteur du colis | 71 mm |
| Profondeur du colis | 223 mm |
Caractéristiques de gestion
| Gestion basée sur le web | Oui |
| Type de commutateur | Géré |
| Banc de commutateurs | L2 |
| Qualité de service (QoS) | Oui |
| Journal des événements du système | Oui |
| Support MIB | RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge, Zyxel private common MIB |
Réseau
| LAN Ethernet : taux de transfert des données | 10, 100, 1000 Mbit/s |
| Fonctions LAN virtuelles | Stacked VLAN, VLAN mapping |
| Protocles Spanning Tree (STP) | Oui |
| Assistance contrôle des flux | Oui |
| Soutien 10G | Non |
| Full duplex | Oui |
| Agrégation de lien | Oui |
| Support VLAN | Oui |
| Port mirroring (Mise en miroir des ports) | Oui |
| Standards réseau | IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
| Apprentissage automatique d'adresse MAC pris en charge | Oui |
Poids et dimensions
| Profondeur | 162 mm |
| Hauteur | 42 mm |
| Poids | 1, 56 kg |
| Largeur | 267 mm |
Design
| Empilable | Oui |
| Grille de montage | Oui |
| Voyants | Oui |
| Format | 1U |
| Bouton de réinitialisation | Oui |
| Montage mural | Oui |
| Couleur du produit | Noir |
Conditions environnementales
| Taux d'humidité relative (stockage) | 10 - 95% |
| Température d'opération | 0 - 50 °C |
| Dissipation thermique | 51, 49 BTU/h |
| Humidité relative de fonctionnement (H-H) | 10 - 95% |
| Température hors fonctionnement | -40 - 70 °C |
Certificat
| Certification | EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant |
représentation / réalisation
| Temps moyen entre pannes | 804, 714 h |
Transmition des données
| Répertoire MAC | 8000 entrées |
| Support de trames étendues (Jumbo Frames) | Oui |
| Capacité de commutation | 48 Gbit/s |
| Enregistrement-et-réémission | Oui |
| Taux de transfert | 35, 7 Mpps |
| Mémoire cache de paquet | 0, 525 Mo |
| Trames géantes | 9000 |
PoE (alimentation via le port Ethernet)
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Non |
Données logistiques
| Code du système harmonisé | 85176990 |
Sécurité
| Protection par mot de passe | Oui |
| Filtrage IGMP | Oui |
| Fonctions DHCP | DHCP client |
| Sécurité de port statique | Oui |
| Type d'authentification | RADIUS, TACACS+ |
| Algorithme de sécurité soutenu | 802.1x RADIUS |
| Filtrage d'adresse MAC | Oui |
| Support SSH/SSL | Oui |
Connectivité
| Nombre de modules SFP+ installés | 0 |
| Connecteur d'alimentation | Prise d’entrée AC |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Quantité de ports Ethernet RJ-45 de commutation de base | 24 |
| Nombre de modules SFP installés | 0 |
Contenu de l'emballage
| Kit de montage en rack | Oui |
| Câbles inclus | Secteur |
Puissance
| Bloc d'alimentation inclus | Oui |
| Consommation (max) | 15, 1 W |
| Fréquence d'entrée AC | 50 - 60 Hz |
| Tension d'entrée AC | 100 - 240 V |
| Source d'alimentation | Secteur |
Produits similaires
Les plus populaires
En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :
Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.
Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.
Les informations affichées sur 123comparer.be, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.
Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.
Une question ? Un formulaire de contact est à votre disposition en bas de page.