Zyxel Switch Gs1900-10hp-eu0102f
Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent Zyxel Switch Gs1900-10hp-eu0102f : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter Zyxel Switch Gs1900-10hp-eu0102f au meilleur prix en Belgique au rayon Switch, commutateurs réseaux.
Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.
Comparer les 6 offres (produits neufs)
ZYXEL Commutateur PoE Gigabit Ethernet Smart 10 ports (GS1900-10HP) Géré, avec 8 x PoE+ @ 77 W, 2 x SFP, support de bureau ou mural, protection à vie limitée
ZYXEL Commutateur PoE Gigabit Ethernet Smart 10 ports (GS1900-10HP) Géré, avec 8 x PoE+ @ 77 W, 2 x SFP, support de bureau ou mural, protection à vie limitée
Prix actualisé le 05/11/2026
|
Zyxel GS1900 (10 ports), Switch réseau, Noir
Zyxel GS1900 (10 ports), Switch réseau, Noir
Les commutateurs Zyxel GS1900 offrent aux petites entreprises flexibilité et contrôle pour segmenter et prioriser leur trafic réseau. Avec un support intégré pour des fonctionnalités avancées telles que les VLAN, la QoS, le IGMP-Snooping, le LAG, l'IPv6 et la protection contre les attaques par déni de service, la gestion du trafic filaire et sans fil est simple. Un assistant de configuration convivial rend l'installation et la gestion sans effort.
Prix inchangé depuis le 30/10/2026
|
Switch ZyXEL GS1900-10HP-EU0102F
Switch ZyXEL GS1900-10HP-EU0102F
De GS1900-serie omvat zowel ventilatorloze als ingebouwde slimme ventilatormodellen. De slimme ventilator is ontworpen om de snelheid automatisch aan te passen op basis van de temperatuur van het apparaat. Je hoort het geluid nauwelijks als de schakelaar in werking is. Het is ideaal voor uw kantooromgeving.
Prix actualisé le 05/11/2026
|ZyXEL GS1900-10HP V2
Le switch Zyxel GS1900-10HP V2 offre une connectivité Gigabit performante et une gestion avancée dans un format compact et silencieux. Avec ses 8 ports RJ45 PoE+ (802.3at) et ses 2 ports SFP pour la fibre optique, il s’adresse aux TPE, aux salles de réunion connectées ou aux installations vidé...
Prix inchangé depuis le 09/10/2026
|
Zyxel Switch Gs1900-10hp-eu0102f
BLACK NOVEMBER : 133,99 € au lieu de 169,78 €
35,79 € de réduction en ce moment !
Zyxel Switch Gs1900-10hp-eu0102f
Zyxel Switch Gs1900-10hp-eu0102f. Le ZYXEL GS1900-10HP-EU0102F est un commutateur L2 Gigabit géré par ventilateur intelligent, quasi silencieux, conçu pour les PME. Il offre des performances Gigabit rapides et non bloquantes avec PoE+ intelligent qui optimise la distribution de l´alimentation, lui permettant d´alimenter davantage d´appareils tels que des points d´accès, des caméras IP et des téléphones VoIP avec jusqu´à 30W par port. Avec 8 ports Ethernet RJ-45 de base et une capacité de commutation de 20 Gbit/s, c´est une mise à niveau idéale par rapport aux commutateurs non gérés. Montable au mur et doté d´une prise européenne. Prise UEFonctionnement quasi silencieuxLa série GS1900 comprend des modèles sans ventilateur et des modèles avec ventilateur intelligent intégré. Le ventilateur intelligent est conçu pour ajuster automatiquement sa vitesse en fonction de la température de l´appareil. Vous entendez à peine le bruit pendant que le commutateur fonctionne. Il est idéal pour votre environnement de bureau.PoE+ intelligent pour alimenter plus d´appareilsLes modèles PoE (8HP/10HP/24EP/24HPv2/48HPv2) sont dotés du mode de consommation PoE par défaut qui ne délivre que la puissance réelle requise par vos appareils réseau, réserve le reste et optimise votre budget d´alimentation. Cela signifie qu´un seul commutateur peut alimenter plus de points d´accès, de caméras IP et de téléphones VoIP, garantissant un meilleur retour sur investissement pour votre entreprise. Tous prennent en charge la norme IEEE 802.3at, offrant un maximum de 30 W par port.Performances Gigabit rapides, conçues pour les PMELe GS1900 est une série de commutateurs offrant une bande passante complète non bloquante jusqu´à 1 Gbit/s par port. Une mise à niveau idéale par rapport à un commutateur non géré, c´est un excellent choix pour les PME qui souhaitent profiter d´applications réseau professionnelles à haute vitesse, à pleine vitesse non bloquante câblée.Zyxel GS1900-10HP.Type de commutateur : Géré...
Prix actualisé le 05/11/2026
|
Zyxel GS1900-10HP - Commutateur - intelligent - 8 x 10/100/1000 (PoE+) + 2 x Gigabit SFP - de bureau, fixation murale - PoE+ (77 W)
Zyxel GS1900-10HP - Commutateur - intelligent - 8 x 10/100/1000 (PoE+) + 2 x Gigabit SFP - de bureau, fixation murale - PoE+ (77 W)
Fnac.be : Livraison gratuite dès 20 € d'achat. Zyxel GS1900-10HP - Commutateur - intelligent - 8 x 10/100/1000 (PoE+) + 2 x Gigabit SFP - de bureau, fixation murale - PoE+ (77 W) - Switch réseau. Remise permanente de 5% pour les adhérents. Commandez vos produits high-tech au meilleur prix en ligne et retirez-les en magasin.
Prix actualisé le 05/11/2026
|C'était disponible chez...
Fiche technique
| Nom du produit | Zyxel Switch Gs1900-10hp-eu0102f |
| Marque | Zyxel |
| EAN | 4718937621200 |
Caractéristiques de gestion
| Gestion basée sur le web | Oui |
| Type de commutateur | Géré |
| Banc de commutateurs | L2 |
| Qualité de service (QoS) | Oui |
| Journal des événements du système | Oui |
| Support MIB | RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge |
Réseau
| Fonctions LAN virtuelles | Voice VLAN |
| Soutien 10G | Non |
| Support VLAN | Oui |
| Standards réseau | IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
| Technologie de câblage Ethernet cuivre | 10BASE-T, 100BASE-T, 1000BASE-T |
Poids et dimensions
| Profondeur | 104 mm |
| Hauteur | 27 mm |
| Poids | 720 g |
| Largeur | 250 mm |
Design
| Grille de montage | Non |
| Voyants | Oui |
| Montage mural | Oui |
| Couleur du produit | Noir |
Conditions environnementales
| Taux d'humidité relative (stockage) | 10 - 95% |
| Température d'opération | 0 - 40 °C |
| Humidité relative de fonctionnement (H-H) | 10 - 95% |
| Température hors fonctionnement | -40 - 70 °C |
Certificat
| Certification | CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1 |
représentation / réalisation
| Temps moyen entre pannes | 800259 h |
Transmition des données
| Répertoire MAC | 8000 entrées |
| Capacité de commutation | 20 Gbit/s |
| Débit | 14, 88 Mpps |
| Trames géantes | 9000 |
PoE (alimentation via le port Ethernet)
| Budget Total Power over Ethernet (PoE) | 77 W |
| Power over Ethernet (PoE) Nombre de ports | 8 |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
Protocoles
| Protocoles de gestion | SNMP, RMON, ICMP, Syslog |
Sécurité
| Filtrage IGMP | Oui |
| Fonctions DHCP | DHCP client |
| Algorithme de sécurité soutenu | 802.1x RADIUS, SSL/TLS |
| Filtrage d'adresse MAC | Oui |
Connectivité
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Quantité de ports Ethernet RJ-45 de commutation de base | 8 |
| Quantité d'emplacements de modules SFP | 2 |
| Port de console | RJ-45 |
Contenu de l'emballage
| Câbles inclus | Secteur |
Puissance
| Bloc d'alimentation inclus | Oui |
| Consommation (max) | 95, 3 W |
| Tension d'entrée AC | 100 - 240 V |
| Fréquence d'entrée AC | 50 - 60 Hz |
| Source d'alimentation | Secteur |
Produits similaires
Les plus populaires
En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :
Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.
Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.
Les informations affichées sur 123comparer.be, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.
Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.
Une question ? Un formulaire de contact est à votre disposition en bas de page.
