TP-Link T1500G-10PS
Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent TP-Link T1500G-10PS : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter TP-Link T1500G-10PS au meilleur prix en Belgique au rayon Switch, commutateurs réseaux.
Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.
Comparer les 2 offres (produits neufs)
TP-Link T1500g-10ps (8 ports), Switch réseau, Noir
TP-Link T1500g-10ps (8 ports), Switch réseau, Noir
Le commutateur intelligent Gigabit TP-Link T1500G-10PS est équipé de huit ports LAN Gigabit avec une puissance totale de 53 W ainsi que de deux emplacements SFP. Il offre une qualité de service (QoS) de niveau entreprise, de nombreuses stratégies de sécurité et des fonctionnalités de gestion de niveau 2 complètes. Cet appareil est parfaitement adapté aux utilisateurs qui apprécient une gestion réseau simple et la fonctionnalité PoE. Le commutateur prend en charge diverses options de gestion conviviales, telles qu'une interface web intuitive ainsi que SNMP (v1/2/3) et RMON.
Prix inchangé depuis le 04/11/2026
|
TP-Link JetStream T1500G-10PS - Commutateur - Géré - 8 x 10/100/1000 (PoE) + 2 x SFP - de bureau - PoE (53 W)
TP-Link JetStream T1500G-10PS - Commutateur - Géré - 8 x 10/100/1000 (PoE) + 2 x SFP - de bureau - PoE (53 W)
Fnac.be : Livraison gratuite dès 20 € d'achat. TP-Link JetStream T1500G-10PS - Commutateur - Géré - 8 x 10/100/1000 (PoE) + 2 x SFP - de bureau - PoE (53 W) - Switch réseau. Remise permanente de 5% pour les adhérents. Commandez vos produits high-tech au meilleur prix en ligne et retirez-les en magasin.
Prix inchangé depuis le 01/11/2026
|
TP-Link T1500G-10PS TP-Link T1500G-10PS Cherchez chez C'était disponible chez...
Fiche technique
| Nom du produit | TP-Link T1500G-10PS |
| Marque | TP-Link |
| EAN | 6935364080259 |
Informations sur l'emballage
| Largeur du colis | 315 mm |
| Hauteur du colis | 70 mm |
| Profondeur du colis | 240 mm |
Caractéristiques de gestion
| Gestion basée sur le web | Oui |
| Type de commutateur | Géré |
| Inspection ARP | Oui |
| Banc de commutateurs | L2 |
| Qualité de service (QoS) | Oui |
| Journal des événements du système | Oui |
| Support MIB | RFC1213, RFC2233, RFC1643, RFC2620, RFC2618, RFC2925, RFC1493, RFC2674, RFC2819, RFC2021 |
Réseau
| Auto MDI/MDI-X | Oui |
| Protocles Spanning Tree (STP) | Oui |
| Assistance contrôle des flux | Oui |
| Full duplex | Oui |
| Soutien 10G | Non |
| Agrégation de lien | Oui |
| Semi-duplex | Oui |
| Contrôle Broadcast storm | Oui |
| Négociation automatique | Oui |
| Support VLAN | Oui |
| Port mirroring (Mise en miroir des ports) | Oui |
| Standards réseau | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Types de câbles soutenus | Cat3, Cat4, Cat5, Cat5e |
| Limitation du débit | Oui |
Poids et dimensions
| Profondeur | 126 mm |
| Hauteur | 26 mm |
| Largeur | 209 mm |
Design
| Voyants | Oui |
| Couleur du produit | Noir |
Conditions environnementales
| Taux d'humidité relative (stockage) | 5 - 90% |
| Température d'opération | 0 - 40 °C |
| Humidité relative de fonctionnement (H-H) | 10 - 90% |
| Température hors fonctionnement | -40 - 70 °C |
Certificat
| Certification | CE, FCC, RoHS |
représentation / réalisation
| Micrologiciel évolutif | Oui |
PoE (alimentation via le port Ethernet)
| Budget Total Power over Ethernet (PoE) | 53 W |
| Power over Ethernet (PoE) Nombre de ports | 8 |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
Transmition des données
| Path MTU discovery | Oui |
| Répertoire MAC | 8000 entrées |
| Support de trames étendues (Jumbo Frames) | Oui |
| Capacité de commutation | 20 Gbit/s |
| Taux de transfert | 14, 9 Mpps |
| Trames géantes | 9000 |
Protocoles
| Fonctions IPv4 et IPv6 | Dual stack IPv4/IPv6 |
Caractéristiques de multidiffusion
| Support à la multidifusion | Oui |
| Espionnage MLD (Multicast listener discovery) | Oui |
Sécurité
| Filtrage/protection BPDU | Oui |
| Liste de contrôle d'accès (ACL) | Oui |
| Liaison de port IP-MAC | Oui |
| Authentification | Authentification par l'adresse MAC, Authentification sur port |
| Filtrage IGMP | Oui |
| Fonctions DHCP | DHCP Option 82, DHCP snooping |
| Sécurité de port statique | Oui |
| Algorithme de sécurité soutenu | SSH, SSL/TLS |
| Support SSH/SSL | Oui |
Connectivité
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Quantité de ports .Gigabit Ethernet (copper) | 8 |
| Quantité de ports Ethernet RJ-45 de commutation de base | 8 |
| Quantité d'emplacements de modules SFP | 2 |
Contenu de l'emballage
| Guide de démarrage rapide | Oui |
Puissance
| Bloc d'alimentation inclus | Oui |
| Consommation (max) | 64, 9 W |
| Tension d'entrée | 48 V |
| Fréquence d'entrée AC | 50 - 60 Hz |
| Tension d'entrée AC | 100 - 240 V |
| Courant d'entrée | 1.25 A |
| Source d'alimentation | AC/DC |
Produits similaires
Les plus populaires
En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :
Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.
Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.
Les informations affichées sur 123comparer.be, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.
Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.
Une question ? Un formulaire de contact est à votre disposition en bas de page.