TP-Link PoE+ Switch TL-SG2210MP 10 Port (10 ports), Switch réseau
Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent TP-Link PoE+ Switch TL-SG2210MP 10 Port (10 ports), Switch réseau : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter TP-Link PoE+ Switch TL-SG2210MP 10 Port (10 ports), Switch réseau au meilleur prix en Belgique au rayon Switch, commutateurs réseaux.
Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.
Comparer les 6 offres (produits neufs)
TP-Link Omada TL-SG2210MP Switch PoE administable 10 ports Gigabit avec 8 ports PoE+
BLACK NOVEMBER : 155,30 € au lieu de 167,65 €
12,35 € de réduction en ce moment !
TP-Link Omada TL-SG2210MP Switch PoE administable 10 ports Gigabit avec 8 ports PoE+
Prix actualisé le 05/11/2026
|
TP-Link Omada TL-SG2210MP TL-SG2210MP
TP-Link Omada TL-SG2210MP TL-SG2210MP
Le TP-Link Omada TL-SG2210MP est un commutateur réseau avec 8 connexions réseau ordinaires et 2 ports SFP. Les 8 connexions réseau prennent en charge PoE+, vous pouvez donc alimenter des appareils tels que des points d'accès et des caméras de sécurité via le câble réseau. Vous pouvez brancher une connexion réseau supplémentaire ou un module à fibre optique dans les 2 ports SFP. Grâce à la plateforme Omada, vous pouvez gérer ce commutateur via le cloud. Réglez complètement le commutateur selon vos propres souhaits et placez un nouveau commutateur dans votre réseau sans configuration pour qu'il se charge automatiquement. Vous pouvez également résoudre les dysfonctionnements lorsque vous n'êtes pas au bureau. Vous avez également des points d'accès et des routeurs Omada sur le même réseau ? Dans ce cas, vous pouvez tous les gérez en même temps.
Prix actualisé le 05/11/2026
|
TP-Link Omada TL-SG2210MP Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Zwart
TP-Link Omada TL-SG2210MP Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Zwart
Managed L2/L2+ Web-gebaseerd management IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p Quality of Service (QoS) Locatie-instellingen (CLI) configureren Aantal basis-switching RJ-45 Ethernet-poorten: 8 10BASE-T, 100BASE-TX, 1000BASE-T MAC-adrestabel: 8000 entries Switchingcapaciteit: 20 Gbit/s Access Control List (ACL) 1U Rack-montage AC Power over Ethernet (PoE)
Prix actualisé le 05/11/2026
|
Tp-link Switch Tl-sg2210mp V2
Tp-link Switch Tl-sg2210mp V2
Tp-link Switch Tl-sg2210mp V2. Prise UELes nouveaux commutateurs intelligents Omada de TP-Link offrent une mise à niveau majeure par rapport aux versions précédentes.Les commutateurs peuvent être gérés par le contrôleur Omada SDN, qui offre des solutions professionnelles et fiables en une seule étape.Les fonctionnalités L2 et L2+ intégrées telles que 802.1Q VLAN, QoS, IGMP Snooping et le routage statique fournissent des solutions réseau rentables pour les petites et moyennes entreprises sans sacrifier l´utilisabilité améliorée et les performances solides.Commutateur intelligent Gigabit TP-Link Omada à 10 ports avec 8 ports PoE+.Type de commutateur : Géré, Couche du commutateur : L2/L2+.Type de ports Ethernet RJ-45 pour la commutation de base : Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 pour la commutation de base : 8.Table d´adresses MAC : 8000 entrées, Capacité de commutation : 20 Gbit/s.Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.Alimentation par Ethernet (PoE).Montage en rack, Format : 1U8 ports Gigabit 802.3af/at PoE+ et 2 emplacements Gigabit SFPBudget PoE total de 150 W avec une sortie PoE allant jusqu´à 30 W par port* Gestion centralisée dans le cloud via le web ou l´application Omada† Gestion autonome via web, CLI, SNMP et RMONLe routage statique aide à acheminer le trafic interne pour une plus grande efficacitéVLAN, ACL, QoS et IGMP SnoopingBoîtier métallique durable et conception pour montage sur bureau/rack. tradeinn Techinn
Prix inchangé depuis le 03/11/2026
|
TP-LINK TL-SG2210MP netwerk-switch Gigabit Ethernet (10/100/1000) Zwart Power over Ethernet (PoE)
TP-LINK TL-SG2210MP netwerk-switch Gigabit Ethernet (10/100/1000) Zwart Power over Ethernet (PoE)
De TP-LINK TL-SG2210MP is een beheerde Gigabit Ethernet netwerk switch met 8 gigabitpoorten en aanvullende SFP/SFP+ poorten voor uitgebreide verbindingsmogelijkheden. Deze switch biedt Power over Ethernet ondersteuning op alle 8 poorten, wat ideaal is voor het voeden van netwerkapparatuur zoals camera's en access points. Met ingebouwde beheermogelijkheden en rackmountbevestiging is het een praktische oplossing voor professionele netwerkomgevingen die flexibiliteit en efficiëntie vereisen.- EAN: 1210002611787 - Vendorcode: SG2210MP
Prix inchangé depuis le 02/11/2026
|TP-LINK TL-SG2210MP
Reliez vos appareils avec ce switch administrable 8 ports TP-LINK JetStream TL-SG2210MP et bénéficiez d''une connexion rapide et fluide !L''essentiel de ce switch 8 ports RJ45 Gigabit PoE+ (802.3af/at) : Chaque port prend en charge la fonction Power over Ethernet pour un budget total de 150W, permet...
Prix inchangé depuis le 09/10/2026
|C'était disponible chez...
Fiche technique
| Nom du produit | TP-Link PoE+ Switch TL-SG2210MP 10 Port (10 ports), Switch réseau |
| Marque | TP-Link |
| EAN | 1210002611787 |
Fibre optique
| Technologie de câblage Ethernet sur fibre | 100BASE-FX, 1000BASE-X |
Caractéristiques de gestion
| Gestion basée sur le web | Oui |
| Géré sur le Cloud | Oui |
| Type de commutateur | Géré |
| Inspection ARP | Oui |
| Banc de commutateurs | L2/L2+ |
| Configuration des paramètres de localisation (CLI) | Oui |
| Qualité de service (QoS) | Oui |
| Journal des événements du système | Oui |
| Support MIB | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493 |
Réseau
| Protocles Spanning Tree (STP) | Oui |
| Fonctions LAN virtuelles | MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Assistance contrôle des flux | Oui |
| Soutien 10G | Non |
| Agrégation de lien | Oui |
| Nombre de VLANs | 4000 |
| Contrôle Broadcast storm | Oui |
| Support VLAN | Oui |
| Port mirroring (Mise en miroir des ports) | Oui |
| Standards réseau | IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1p, IEEE 802.1D, IEEE 802.1s, IEEE 802.1w |
| Limitation du débit | Oui |
| Technologie de câblage Ethernet cuivre | 10BASE-T, 100BASE-TX, 1000BASE-T |
Poids et dimensions
| Profondeur | 180 mm |
| Hauteur | 44 mm |
| Largeur | 294 mm |
Design
| Empilable | Non |
| Grille de montage | Oui |
| Nombre de ventilateurs | 1 ventilateur(s) |
| Format | 1U |
| Couleur du produit | Noir |
Conditions environnementales
| Taux d'humidité relative (stockage) | 5 - 90% |
| Température d'opération | 0 - 50 °C |
| Dissipation thermique | 594, 46 BTU/h |
| Humidité relative de fonctionnement (H-H) | 10 - 90% |
| Température hors fonctionnement | -40 - 70 °C |
Certificat
| Certification | CE, FCC |
Transmition des données
| Répertoire MAC | 8000 entrées |
| Nombre de files | 8 |
| Support de trames étendues (Jumbo Frames) | Oui |
| Capacité de commutation | 20 Gbit/s |
| Taux de transfert | 14, 9 Mpps |
| Mémoire cache de paquet | 4, 1 Mo |
| Trames géantes | 9000 |
PoE (alimentation via le port Ethernet)
| Budget Total Power over Ethernet (PoE) | 150 W |
| Quantité de ports Power Over Ethernet plus (PoE+) | 8 |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
Protocoles
| Protocoles de gestion | IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p |
Caractéristiques de multidiffusion
| Support à la multidifusion | Oui |
Sécurité
| Filtrage/protection BPDU | Oui |
| Liste de contrôle d'accès (ACL) | Oui |
| Algorithmes de planification de file d'attente | ES, Weighted Round Robin (WRR) |
| Liaison de port IP-MAC | Oui |
| Filtrage IGMP | Oui |
| Fonctions DHCP | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Algorithme de sécurité soutenu | EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS |
| Support SSH/SSL | Oui |
Connectivité
| Nombre de modules SFP+ installés | 0 |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Quantité de ports .Gigabit Ethernet (copper) | 8 |
| Quantité de ports Ethernet RJ-45 de commutation de base | 8 |
| Quantité d'emplacements de modules SFP | 2 |
| Nombre de modules SFP installés | 8 |
Puissance
| Bloc d'alimentation inclus | Non |
| Consommation (max) | 12, 2 W |
| Fréquence d'entrée AC | 50/60 Hz |
| Tension d'entrée AC | 100 - 240 V |
| Source d'alimentation | Secteur |
Produits similaires
Les plus populaires
En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :
Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.
Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.
Les informations affichées sur 123comparer.be, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.
Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.
Une question ? Un formulaire de contact est à votre disposition en bas de page.
