123comparer

Cisco Sg250 10 Port Gigabit Switch Noir One Size / EU Plug

Aujourd'hui ce produit est vendu au prix de 235,87 € chez amazon. C'est la boutique la moins chère qui livre en Belgique d'après notre comparateur de prix. icone du bouton Déplier

Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent Cisco Sg250 10 Port Gigabit Switch Noir One Size / EU Plug : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter Cisco Sg250 10 Port Gigabit Switch Noir One Size / EU Plug au meilleur prix en Belgique au rayon Switch, commutateurs réseaux.

Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.

Trier par :

Offre (produit d'occasion et reconditionné)

Commutateur intelligent SG250-10P avec 10 ports Gigabit Ethernet (GbE), 2 ports Gigabit Ethernet combinés SFP, PoE de 62 W, protection à vie limitée (SG250-10P-K9-EU)

Prix actualisé le 05/11/2026

C'était disponible chez...

Switch Cisco Small Business SG250-10P Gigabit manageable 8 ports 10-100-1000 PoE+ 62W + 2 ports combo mini-GBIC Logo de Cdiscount
475,45 € N'est plus disponible depuis le 05/10/2024

Fiche technique

Nom du produit Cisco Sg250 10 Port Gigabit Switch Noir One Size / EU Plug
Marque Cisco
EAN 0882658767319

Caractéristiques de gestion

Replier
Gestion basée sur le web Oui
Type de commutateur Géré
Banc de commutateurs L2
Qualité de service (QoS) Oui
Journal des événements du système Oui
Support MIB lldp-MIB, lldpextdot1-MIB, lldpextdot3-MIB, lldpextmed-MIB, rfc2674-MIB, rfc2575-MIB, rfc2573-MIB, rfc2233-MIB, rfc2013-MIB, rfc2012-MIB, rfc2011-MIB, RFC-1212, RFC-1215, SNMPv2-CONF, SNMPv2-TC, p-bridge-MIB, q-bridge-MIB, rfc1389-MIB, rfc1493-MIB, rfc1611-MIB, rfc1612-MIB, rfc1850-MIB, rfc1907-MIB, rfc2571-MIB, rfc2572-MIB, rfc2574-MIB, rfc2576-MIB, rfc2613-MIB, rfc2665-MIB, rfc2668-MIB, rfc2737-MIB, rfc2925-MIB, rfc3621-MIB, rfc4668-MIB, rfc4670-MIB, trunk-MIB, tunnel-MIB, udp-MIB, draft-ietf-bridge-8021x-MIB, draft-ietf-bridge-rstpmib-04-MIB, draft-ietf-hubmib-etherif-mib-v3-00-MIB, draft-ietf-syslog-device-MIB, ianaaddrfamnumbers-MIB, ianaifty-MIB, ianaprot-MIB, inet-address-MIB, ip-forward-MIB, ip-MIB, RFC1155-SMI, RFC1213-MIB, SNMPv2-MIB, SNMPv2-SMI, SNMPv2-TM, RMON-MIB, rfc1724-MIB, dcb-raj-DCBX-MIB-1108-MIB, rfc1213-MIB, rfc1757-MIB, CISCOSB-lldp-MIB, CISCOSB-brgmulticast-MIB, CISCOSB-bridgemibobjects-MIB, CISCOSB-bonjour-MIB, CISCOSB-dhcpcl-MIB, CISCOSB-MIB, CISCOSB-wrandomtaildrop-MIB, CISCOSB-traceroute-MIB, CISCOSB-telnet-MIB, CISCOSB-stormctrl-MIB, CISCOSBssh-MIB, CISCOSB-socket-MIB, CISCOSB-sntp-MIB, CISCOSB-smon-MIB, CISCOSB-phy-MIB, CISCOSB-multisessionterminal-MIB, CISCOSB-mri-MIB, CISCOSB-jumboframes-MIB, CISCOSB-gvrp-MIB, CISCOSB-endofmib-MIB, CISCOSB-dot1x-MIB, CISCOSB-deviceparams-MIB, CISCOSB-cli-MIB, CISCOSB-cdb-MIB, CISCOSB-brgmacswitch-MIB, CISCOSB-3sw2swtables-MIB, CISCOSB-smartPorts-MIB, CISCOSB-tbi-MIB, CISCOSB-macbaseprio-MIB, CISCOSB-env_mib-MIB, CISCOSB-policy-MIB, CISCOSB-sensor-MIB, CISCOSB-aaa-MIB, CISCOSB-application-MIB, CISCOSB-bridgesecurity-MIB, CISCOSB-copy-MIB, CISCOSB-CpuCounters-MIB, CISCOSB-Custom1BonjourService-MIB, CISCOSB-dhcp-MIB, CISCOSB-dlf-MIB, CISCOSB-dnscl-MIB, CISCOSB-embweb-MIB, CISCOSB-fft-MIB, CISCOSB-file-MIB CISCOSB-greeneth-MIB, CISCOSB-greeneth-MIB, CISCOSB-interfaces-MIB, CISCOSB-interfaces_recovery-MIB, CISCOSB-ip-MIB, CISCOSB-iprouter-MIB, CISCOSB-ipv6-MIB, CISCOSB-mnginf-MIB, CISCOSB-lcli-MIB, CISCOSB-localization-MIB, CISCOSB-mcmngr-MIB, CISCOSB-mng-MIB, CISCOSB-physdescription-MIB, CISCOSB-PoE-MIB, CISCOSB-protectedport-MIB, CISCOSB-rmon-MIB, CISCOSB-rs232-MIB, CISCOSB-SecuritySuite-MIB, CISCOSB-snmp-MIB, CISCOSB-specialbpdu-MIB, CISCOSB-banner-MIB, CISCOSB-syslog-MIB, CISCOSB-TcpSession-MIB, CISCOSB-traps-MIB, CISCOSB-trunk-MIB, CISCOSB-tuning-MIB, CISCOSB-tunnel-MIB, CISCOSB-udp-MIB, CISCOSB-vlan-MIB, CISCOSB-ipstdacl-MIB, CISCOSB-eee-MIB, CISCOSB-ssl-MIB, CISCOSB-digitalkeymanage-MIB, CISCOSB-qosclimib-MIB, CISCOSB-digitalkeymanage-MIB, CISCOSB-tbp-MIB, CISCOSMB-MIB, CISCOSB-secsd-MIB, CISCOSB-draft-ietf-entmib-sensor-MIB, CISCOSB-draft-ietf-syslog-device-MIB, CISCOSB-rfc2925-MIB, CISCO-SMI-MIB, CISCOSB-DebugCapabilities-MIB, CISCOSB-CDP-MIB, CISCOSB-vlanVoice-MIB, CISCOSB-EVENTS-MIB, CISCOSB-sysmng-MIB, CISCOSB-sct-MIB, CISCO-TC-MIB, CISCO-VTP-MIB, CISCO-CDP-MIB

Réseau

Replier
Fonctions LAN virtuelles Tagged VLAN, Port-based VLAN
Protocles Spanning Tree (STP) Oui
Assistance contrôle des flux Oui
Soutien 10G Non
Agrégation de lien Oui
Nombre de VLANs 256
Détection de la longueur du câble Oui
Contrôle Broadcast storm Oui
Détection de liaison active Oui
Support VLAN Oui
Fonction HOL contre la saturation des en-têtes de file Oui
Port mirroring (Mise en miroir des ports) Oui
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Limitation du débit Oui

Poids et dimensions

Replier
Profondeur 170 mm
Hauteur 44 mm
Poids 1, 2 kg
Largeur 280 mm

Design

Replier
Bouton marche/arrêt intégré Oui
Voyants Activité, Liaison, PoE, Vitesse, Système
Bouton de réinitialisation Oui
Couleur du produit Noir

Conditions environnementales

Replier
Taux d'humidité relative (stockage) 10 - 90%
Température d'opération 0 - 50 °C
Dissipation thermique 290, 68 BTU/h
Humidité relative de fonctionnement (H-H) 10 - 90%
Température hors fonctionnement -20 - 70 °C

Certificat

Replier
Certification UL (UL 60950), CSA (CSA 22.2), CE, FCC 15 (CFR 47)

représentation / réalisation

Replier
Temps moyen entre pannes 205647 h
Mémoire flash 256 Mo
Mémoire interne 512 Mo
Systèmes d'exploitation compatibles Microsoft Windows, Linux, Mac OS X
Fréquence du processeur 800 MHz
Configuration minimale du système - Web browser: Mozilla Firefox version 36 or later; Microsoft Internet Explorer version 9 or later, Chrome version 40 or later, Safari version 5 or later - Category 5 Ethernet network cable - TCP/IP, network adapter, and network operating system (such as Microsoft Windows, Linux, or Mac OS X) installed
Intégré dans le processeur Oui

Transmition des données

Replier
Répertoire MAC 8000 entrées
Nombre de files 4
Support de trames étendues (Jumbo Frames) Oui
Capacité de commutation 20 Gbit/s
Taux de transfert 14, 88 Mpps
Mémoire cache de paquet 12 Mo
Trames géantes 9000

PoE (alimentation via le port Ethernet)

Replier
Budget Total Power over Ethernet (PoE) 62 W
Quantité de ports Power Over Ethernet plus (PoE+) 8
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Oui

Protocoles

Replier
Protocole de commutation STP, RSTP, MSTP, LACP, IGMP 1/2/3
Protocoles de gestion HTTP/HTTPS, SNMP v1/2c/3, MIB, RMON, IPv4/IPv6, SNTP

Caractéristiques de multidiffusion

Replier
Support à la multidifusion Oui
Nombre de groupes multicast filtrés 4000

Sécurité

Replier
Authentification Authentification sur port
Filtrage IGMP Oui
Fonctions DHCP DHCP server, DHCP client
Type d'authentification RADIUS
Algorithme de sécurité soutenu 802.1x RADIUS, HTTPS, SSH, SSL/TLS
Filtrage d'adresse MAC Oui
Support SSH/SSL Oui
Prévention contre les attaques Dos (Deni de service)) Oui

Connectivité

Replier
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Quantité de ports Combo SFP 2
Quantité de ports Ethernet RJ-45 de commutation de base 8
Quantité de Ports USB 2.0 1

Contenu de l'emballage

Replier
Kit de montage en rack Oui
Guide de démarrage rapide Oui
Câbles inclus Secteur

Puissance

Replier
Consommation (max) 265, 2 W
Fréquence d'entrée AC 50 - 60 Hz
Tension d'entrée AC 110 - 220 V
Consommation électrique typique 13, 25 W

En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :

Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.

Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.

Les informations affichées sur 123comparer.be, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.

Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.

Une question ? Un formulaire de contact est à votre disposition en bas de page.