Trendnet Switch Tpe-5028ws
Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent Trendnet Switch Tpe-5028ws : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter Trendnet Switch Tpe-5028ws au meilleur prix en Belgique au rayon Switch, commutateurs réseaux.
Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.
Comparer les 4 offres (produits neufs)
TRENDnet, TPE-5028WS, commutateur Web Smart PoE+ à 28 ports, 24 ports Gigabit PoE+, 4 ports Gigabit partagés (RJ-45 ou SFP), VLAN, QoS, LACP, prise en charge IPv6, budget de puissance PoE 370 W
TRENDnet, TPE-5028WS, commutateur Web Smart PoE+ à 28 ports, 24 ports Gigabit PoE+, 4 ports Gigabit partagés (RJ-45 ou SFP), VLAN, QoS, LACP, prise en charge IPv6, budget de puissance PoE 370 W
Prix actualisé le 05/11/2026
|
TrendNet TPE-5028WS TPE-5028WS Netwerk switch 56 GBit/s PoE-functie
TrendNet TPE-5028WS TPE-5028WS Netwerk switch 56 GBit/s PoE-functie
28-poorts Gigabit Web Smart PoE+ switch de 28-poorts Gigabit Web Smart PoE+ switch van TrendNet, model TPE-5028WS, biedt geavanceerde beheerfuncties met een schakelcapaciteit van 56 Gbit/s. Deze rackmonteerbare, IPv6-compatibele switch beschikt over een intuïtieve webgebaseerde interface. Met geavanceerde verkeersbeheercontroles, foutopsporing en SNMP-bewaking is deze switch een krachtige oplossing voor SMB-netwerken. De TPE-5028WS beschikt over 24 Gigabit PoE+-poorten met een totaal vermogen van 370 watt en vier gedeelde Gigabit-poorten (RJ-45 of SFP). De PoE+-standaard levert tot 30 watt vermogen per poort voor apparaten met Hohem stroomverbruik zoals draadloze access points, PTZ (zwenk-/kantel-/zoom-) internetcamera's en VoIP-telefooninstallaties. 24 x Gigabit PoE+ poorten 4 gedeelde Gigabit-poorten (RJ-45/SFP) 370 watt PoE-vermogen eenvoudig te bedienen webgebaseerde beheerinterface ondersteunt IPv6, LACP, VLAN, QoS en IGMP Snooping bandbreedtecontrole per poort ondersteunt private VLAN en Voice VLAN intelligente ventilatie 56 Gbit/s schakelcapaciteit IEEE 802.1p QoS met wachtrijplanningDe teksten voor dit artikel zijn automatisch vertaald.
Prix inchangé depuis le 09/10/2026
|
Trendnet TPE 5028WS (28 ports), Switch réseau, Noir
Trendnet TPE 5028WS (28 ports), Switch réseau, Noir
Le commutateur Web Smart PoE+ Gigabit 28 ports de TRENDnet, modèle TPE-5028WS, offre des fonctionnalités de gestion avancées avec une capacité de commutation de 56 Gbit/s. Ce commutateur montable en rack, compatible IPv6, dispose d'une interface web intuitive. Avec des contrôles avancés de gestion du trafic, un dépannage et une surveillance SNMP, ce commutateur est une solution puissante pour les réseaux PME. Le TPE-5028WS est équipé de 24 ports Gigabit PoE+ avec une puissance totale de 370 watts ainsi que de quatre ports Gigabit partagés (RJ-45 ou SFP). La norme PoE+ fournit jusqu'à 30 watts de puissance par port pour des appareils à forte consommation tels que les points d'accès sans fil, les caméras Internet PTZ (pan-tilt-zoom) et les systèmes téléphoniques VoIP. La gestion Web Smart offre une interface de gestion web facile à utiliser pour simplifier la configuration du commutateur ainsi qu'une combinaison de fonctionnalités de gestion PME pour un paramétrage facile.
Prix actualisé le 05/11/2026
|
Trendnet Switch Tpe-5028ws
BLACK NOVEMBER : 529,99 € au lieu de 643,05 €
113,06 € de réduction en ce moment !
Trendnet Switch Tpe-5028ws
Trendnet Switch Tpe-5028ws. Élevez votre réseau d´entreprise avec le commutateur administré TRENDnet TPE-5028WS. Ce concentré de puissance offre une capacité de commutation de 56 Gbit/s, prenant en charge 24 ports Gigabit Ethernet et 4 emplacements SFP pour des liaisons montantes fibre à haute vitesse. Ses puissantes capacités PoE+ alimentent simultanément jusqu´à 24 appareils tels que des caméras IP et des téléphones VoIP, simplifiant l´installation et réduisant les coûts. Obtenez un contrôle granulaire grâce à une gestion avancée de couche 2, y compris VLAN, QoS et IGMP Snooping. Sa conception montable en rack 1U assure une intégration efficace dans votre infrastructure, fournissant un cœur de réseau fiable et performant. Améliorez le cœur de votre réseau avec le TRENDNET TPE-5028WS, un commutateur géré haute performance conçu pour les environnements professionnels modernes et exigeants. Cette solution réseau puissante est conçue pour être la colonne vertébrale de votre infrastructure, offrant une combinaison robuste de vitesse, de puissance et de fonctionnalités de gestion intelligentes. Idéal pour les petites et moyennes entreprises, le TPE-5028WS simplifie votre réseau en intégrant la transmission de données et l´alimentation, réduisant considérablement la complexité et les coûts d´installation.La caractéristique phare de ce commutateur est sa capacité robuste Power over Ethernet (PoE+). Avec un budget d´alimentation total substantiel, il peut alimenter simultanément plusieurs périphérals compatibles PoE tels que des caméras de sécurité IP, des téléphones VoIP et des points d´accès sans fil directement via les câbles Ethernet. Cela élimine le besoin d´adaptateurs d´alimentation séparés et de prises électriques pour chaque appareil, permettant un placement flexible dans des endroits où l´alimentation n´est pas facilement disponible. Cela simplifie le déploiement et crée une installation plus propre, plus organisée et plus rentable.La performance est primordiale,...
Prix actualisé le 05/11/2026
|C'était disponible chez...
Fiche technique
| Nom du produit | Trendnet Switch Tpe-5028ws |
| Marque | Trendnet |
| EAN | 0710931161182 |
Informations sur l'emballage
| CD de ressources | Oui |
Caractéristiques de gestion
| Gestion basée sur le web | Oui |
| Type de commutateur | Géré |
| Qualité de service (QoS) | Oui |
| Support MIB | IP FORWARD TABLE MIB RFC 1354, RMON MIB RFC 1271, IPV4 MIB RFC 1213, IPV6 MIB RFC 2465, GVRP MIB IEEE 802.1Q-VLAN, LA MIB IEEE 802.3ad, LLDP MIB IEEE 802.1AB, IGMP SNOOPING MIB RFC 2933, MLD SNOOPING MIB RFC 3019, PRIVATE VLAN MIB IEEE 802.1Q, DHCPSNOOP MIB RFC 2026, QOS MIB RFC 4323, SNMP MIB RFC 3415, STP MIB RFC 4318, PNAC MIB IEEE 802.1x, VLAN MIB IEEE 802.1q, DNS MIB RFC 1611, ACL MIB, BANDWIDTH CTRL MIB, LBD MIB, MIRROR MIB, IPV6 NEIGHBOR MIB, SNTP MIB, STORM CTRL MIB, STATISTICS MIB, Tool MIB, VOICE VLAN MIB, DOS MIB |
Réseau
| Fonctions LAN virtuelles | Private VLAN, VLAN Identifier ( VLAN ID), Voice VLAN, Tagged VLAN |
| Protocles Spanning Tree (STP) | Oui |
| Full duplex | Oui |
| Agrégation de lien | Oui |
| Support VLAN | Oui |
| Fonction HOL contre la saturation des en-têtes de file | Oui |
| Port mirroring (Mise en miroir des ports) | Oui |
| Standards réseau | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
Poids et dimensions
| Profondeur | 250 mm |
| Hauteur | 44 mm |
| Poids | 3, 92 kg |
| Largeur | 440 mm |
Design
| Grille de montage | Oui |
| Voyants | Oui |
| Nombre de ventilateurs | 2 ventilateur(s) |
| Format | 1U |
| Couleur du produit | Noir |
| Matériau du boîtier/corps | Polyéthylène à basse densité linéaire |
Conditions environnementales
| Température d'opération | -5 - 50 °C |
| Humidité relative de fonctionnement (H-H) | 0 - 95% |
Certificat
| Certification | CE, FCC |
représentation / réalisation
| Temps moyen entre pannes | 277, 604 h |
| Systèmes d'exploitation compatibles | Windows® 10, 8.1, 8, 7, Vista, XP, Windows® 2003/2008 Server |
| Niveau sonore | 52 dB |
PoE (alimentation via le port Ethernet)
| Budget Total Power over Ethernet (PoE) | 370 W |
| Quantité de ports Power Over Ethernet plus (PoE+) | 24 |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
Transmition des données
| Répertoire MAC | 8000 entrées |
| Support de trames étendues (Jumbo Frames) | Oui |
| Capacité de commutation | 56 Gbit/s |
| Taux de transfert | 41, 7 Mpps |
| Mémoire cache de paquet | 4, 1 Mo |
| Trames géantes | 10000 |
Données logistiques
| Code du système harmonisé | 85176990 |
Caractéristiques de multidiffusion
| Tableau des adresses MAC multidiffusion | 256 entrées |
| Support à la multidifusion | Oui |
Sécurité
| Liste de contrôle d'accès (ACL) | Oui |
| Filtrage IGMP | Oui |
| Algorithme de sécurité soutenu | HTTPS, SNMP, SSL/TLS |
| Filtrage d'adresse MAC | Oui |
Connectivité
| Connecteur d'alimentation | DC-in jack |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Quantité de ports Combo SFP | 4 |
| Quantité de ports Ethernet RJ-45 de commutation de base | 24 |
Contenu de l'emballage
| Kit de montage en rack | Oui |
| Guide de démarrage rapide | Oui |
| Câbles inclus | Secteur |
Puissance
| Consommation (max) | 446 W |
| Tension d'entrée AC | 100 - 240 V |
| Fréquence d'entrée AC | 50 - 60 Hz |
| Consommation électrique typique | 30 W |
Produits similaires
Les plus populaires
En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :
Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.
Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.
Les informations affichées sur 123comparer.be, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.
Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.
Une question ? Un formulaire de contact est à votre disposition en bas de page.