Commutateur D-Link DGS 1210-28MP - 24 ports PoE+ - 4 ports Gigabit - Rackable - Intelligent
Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent Commutateur D-Link DGS 1210-28MP - 24 ports PoE+ - 4 ports Gigabit - Rackable - Intelligent : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter Commutateur D-Link DGS 1210-28MP - 24 ports PoE+ - 4 ports Gigabit - Rackable - Intelligent au meilleur prix en Belgique au rayon Switch, commutateurs réseaux.
Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.
Comparer les 2 offres (produits neufs)
D-link Switch Dgs-1210-28mp/e
BLACK NOVEMBER : 489,49 € au lieu de 775,90 €
286,41 € de réduction en ce moment !
D-link Switch Dgs-1210-28mp/e
D-link Switch Dgs-1210-28mp/e. Le commutateur intelligent D-Link DGS-1210-28MP/E offre une gestion avancée de niveau 2 et un routage statique de niveau 3 pour des réseaux gérés rentables. Il offre des fonctionnalités complètes comme les VLAN, MSTP, LACP et une sécurité robuste incluant IGMP snooping et les ACL. Avec PoE/PoE+ pour une alimentation simplifiée des appareils, des liaisons montantes fibre pour la scalabilité et une conception économe en énergie, ce commutateur est idéal pour divers environnements professionnels. Le mode surveillance intégré détecte et priorise automatiquement les caméras IP, tandis que le logiciel gratuit D-View 7 facilite la gestion du réseau. Prise UE incluse. Prise UE.Avec une capacité PoE accrue, une gestion avancée de la couche 2 et des fonctionnalités de couche 3 telles que le routage statique, la gamme de commutateurs Smart+ D-Link DGS-1210 offre la solution la plus rentable pour déployer des réseaux gérés dans n´importe quel environnement.Routage statique avancé de couche 2 et de couche 3.La famille DGS-1210 est la seule de son segment avec des options de gestion avancées, accessibles via l´interface CLI compacte ou l´interface utilisateur Web pour activer des fonctionnalités avancées dans l´administration réseau, les VLAN, le protocole multiple spanning tree (MSTP), l´agrégation de liens (LACP), le routage statique, les images logicielles doubles et les fichiers de configuration doubles.De plus, les fonctions de sécurité telles que l´écoute IGMP, les listes de contrôle d´accès, la sécurité des ports et la technologie D-Link Safeguard Engine protègent l´intégrité des données (encore plus obligatoire après l´entrée en vigueur du RGPD) contre les attaques malveillantes telles que le déni de service, la diffusion, la multidiffusion et l´inondation de monodiffusion.Liaisons montantes fibre.Elles garantissent les performances et l´évolutivité nécessaires à tout environnement professionnel, en particulier dans les déploiements longue d...
Prix inchangé depuis le 15/10/2026
|
D-Link DGS-1210-28MP/E DGS-1210-28MP/E Netwerk switch 24 + 4 poorten 56 GBit/s PoE-functie
D-Link DGS-1210-28MP/E DGS-1210-28MP/E Netwerk switch 24 + 4 poorten 56 GBit/s PoE-functie
De d-Link DGS-1210 Series Smart Managed switches zijn de nieuwste generatie switches, de Power over Ethernet (PoE), een aantal fysieke interfacekypen, meerdere beheerinterfaces en geavanceerde Layer-2-functies. Door de combinatie van al deze functies biedt de DGS-1210-serie een voordelige en flexibele oplossing voor de uitbreiding van elk bedrijfsnetwerk.De DGS-1210-serie omvat een aantal PoE-compatibele switches met een Hohem-budget voor bedrijven die VoIP-telefoons, draadloze access points of netwerkcamera's van stroom willen voorzien. De DGS-1210-10P /10MP zijn 8-poorts Smart Managed PoE+ switches met 8 PoE-compatibele poorten, die elk vermogen van maximaal 30 W kunnen leveren. De DGS-1210-28P/28MP/52P/52MP daarentegen zijn Smart Managed PoE+ switches met een vermogensbudget van 193/370 W, de 24/48 PoE-compatibele poorten met 4/8 poorten, die een uitgangsvermogen van maximaal 30 W conform IEEE 802.3at-standaard ondersteunen. Het ontwerp maakt meer flexibiliteit bij de toewijzing van de prestaties voor een groot aantal apparaten met betaalbare installatiekosten mogelijk.Geavanceerde functiesde DGS-1210 serie is uitgerust met een complete serie L2-functies, waaronder IGMP Snooping, Port Mirroring, spanning Tree Protocol (STP) en Link Aggregation Control Protocol (LACP). De IEEE 802.3x-flow control-functie maakt een directe verbinding met de switch mogelijk voor snelle en betrouwbare gegevensoverdracht. De DGS-1210-10MP/26/28MP-switches ondersteunen ook geavanceerde functies zoals statische routes, die netwerkbeheerders in staat stellen het netwerk in VLAN's te verdelen en zo de netwerkefficiëntie te verhogen. Tot de netwerkonderhoudsfuncties behoren Loopback-herkenning en kabeldiagnose. De loopback-herkenning dient voor de herkenning van lussen die door een bepaalde poort worden veroorzaakt en voor de automatische uitschakeling van de betreffende poort. De kabeldiagnosefunctie, die in de eerste plaats voor beheerders en servicemedewerkers is bedoeld, kan fouten sne...
Prix inchangé depuis le 04/11/2026
|
Commutateur D-Link DGS 1210-28MP - 24 ports PoE+ - 4 ports Gigabit - Rackable - Intelligent Commutateur D-Link DGS 1210-28MP - 24 ports PoE+ - 4 ports Gigabit - Rackable - Intelligent Cherchez chez C'était disponible chez...
Fiche technique
| Nom du produit | Commutateur D-Link DGS 1210-28MP - 24 ports PoE+ - 4 ports Gigabit - Rackable - Intelligent |
| Marque | D-Link |
| EAN | 0790069467776 |
Fibre optique
| Technologie de câblage Ethernet sur fibre | 1000BASE-X |
Caractéristiques de gestion
| Gestion basée sur le web | Oui |
| Type de commutateur | Géré |
| Banc de commutateurs | L2 |
| Qualité de service (QoS) | Oui |
| Support MIB | RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925 |
| Classification du trafic | Oui |
Réseau
| Auto MDI/MDI-X | Oui |
| Fonctions LAN virtuelles | MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN |
| Protocles Spanning Tree (STP) | Oui |
| Assistance contrôle des flux | Oui |
| Full duplex | Oui |
| Soutien 10G | Non |
| Agrégation de lien | Oui |
| Nombre de VLANs | 4094 |
| Négociation automatique | Oui |
| Support VLAN | Oui |
| Port mirroring (Mise en miroir des ports) | Oui |
| Standards réseau | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Limitation du débit | Oui |
| Routage IP | Oui |
| Technologie de câblage Ethernet cuivre | 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T |
Poids et dimensions
| Profondeur | 210 mm |
| Hauteur | 44 mm |
| Poids | 3, 86 kg |
| Largeur | 440 mm |
Design
| Grille de montage | Oui |
| Voyants | Activité, Échec ventilateur, Liaison, Énergie, Vitesse |
| Nombre de ventilateurs | 2 ventilateur(s) |
| Format | 1U |
| Compatibilité électromagnétique | FCC A, CE A, VCCI, C-Tick, BSMI, CCC |
| Couleur du produit | Noir, Gris |
Conditions environnementales
| Taux d'humidité relative (stockage) | 5 - 90% |
| Température d'opération | -5 - 50 °C |
| Dissipation thermique | 850, 58 BTU/h |
| Humidité relative de fonctionnement (H-H) | 10 - 90% |
| Température hors fonctionnement | -40 - 70 °C |
Certificat
| Certification | IEC61000-4-5, RoHS |
représentation / réalisation
| Type de mémoire | DDR3-SDRAM |
| Mémoire flash | 32 Mo |
| Mémoire interne | 256 Mo |
| Niveau sonore | 52, 4 dB |
Transmition des données
| Répertoire MAC | 16000 entrées |
| Nombre de files | 8 |
| Support de trames étendues (Jumbo Frames) | Oui |
| Capacité de commutation | 56 Gbit/s |
| Enregistrement-et-réémission | Oui |
| Taux de transfert | 41, 7 Mpps |
| Nombre de routes statiques | 32 |
| Mémoire cache de paquet | 1, 5 Mo |
| Trames géantes | 9216 |
PoE (alimentation via le port Ethernet)
| Power over Ethernet (PoE) Nombre de ports | 24 |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
Données logistiques
| Code du système harmonisé | 85176990 |
Caractéristiques de multidiffusion
| Support à la multidifusion | Oui |
| Espionnage MLD (Multicast listener discovery) | MLD v1, MLD v2 |
Sécurité
| Filtrage/protection BPDU | Oui |
| Protection en boucle | Oui |
| Liste de contrôle d'accès (ACL) | Oui |
| Liaison de port IP-MAC | Oui |
| Authentification | Guest VLAN, Authentification par l'adresse MAC, Authentification sur port |
| Règles de listes de contrôle d'accès | 256 |
| Filtrage IGMP | Oui |
| Fonctions DHCP | DHCP client |
| Algorithme de sécurité soutenu | 802.1x RADIUS, SNMP, SSH |
| Support SSH/SSL | Oui |
Connectivité
| Nombre de modules SFP+ installés | 0 |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Quantité de ports Ethernet RJ-45 de commutation de base | 24 |
| Connecteur de fibre optique | SFP |
| Quantité d'emplacements de modules SFP | 4 |
| Nombre de modules SFP installés | 0 |
| Port de console | RJ-45 |
Puissance
| Fréquence d'entrée AC | 50 - 60 Hz |
| Tension d'entrée AC | 100 - 240 V |
| Source d'alimentation | AC/DC |
| Consommation électrique typique | 27, 49 W |
Produits similaires
Les plus populaires
En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :
Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.
Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.
Les informations affichées sur 123comparer.be, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.
Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.
Une question ? Un formulaire de contact est à votre disposition en bas de page.