TP-Link TL-SG2218P - Smart switch - 16-poorts - PoE+
Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent TP-Link TL-SG2218P - Smart switch - 16-poorts - PoE+ : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter TP-Link TL-SG2218P - Smart switch - 16-poorts - PoE+ au meilleur prix en Belgique au rayon Switch, commutateurs réseaux.
Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.
Comparer les 2 offres (produits neufs)
TP-Link TL-SG2218P - Smart switch - 16-poorts - PoE+
TP-Link TL-SG2218P - Smart switch - 16-poorts - PoE+
De TP-Link TL-SG2218P JetStream smart switch biedt 16 Gigabit LAN-poorten met PoE+ en 2 Gigabit SFP poorten waarmee je jouw netwerk uitbreidt. Met QoS, beveiligingsfuncties en uitgebreide L2+ management features als static routing, is dit een perfecte managed switch voor professionele netwerken. Eigenschappen TP-Link TL-SG2218P 2 Gigabit SFP poorten 16 Gigabit Ethernetpoorten met PoE+ (802.3at/af) PoE budget per poort: 30W PoE budget totaal: 150W Bandbreedte: 36Gbps L2+ functionaliteiten, IPv6 ondersteuning Uitgebreide netwerkbeveiliging Port Mirroring, VLAN en QoS Fanless en rackmountable design Managed 16-poorts Gigabit PoE+ switch met SFP De TP-Link TL-SG2218P is een Gigabit switch met 16 Gigabit LAN-poorten, waarop je netwerkapparatuur kunt aansluiten. Denk bijvoorbeeld aan computers, IP-camera's, access points en VoIP-telefoons. Deze apparatuur kun je direct van voeding via de ethernetkabel voorzien. Smart Switches Smart Switches bieden goede beveiligingsfuncties en is een alternatief voor een Managed switch. Deze worden ingezet voor kleinere netwerken die toch een goede beveiliging nodig hebben. PoE vs PoE+ Voor bepaalde apparaten, kun je een PoE (Power over Ethernet) switch installeren. Dit geeft je internetkabel stroom. Data en stroom lopen hierdoor over 1 kabel. Voor meer vermogen, zou je kunnen kiezen voor een PoE+ switch.
Prix actualisé le 05/11/2026
|
Tp-link Routeur Jetstream Gigabit Smart 18 Port
BLACK NOVEMBER : 262,99 € au lieu de 354,92 €
91,93 € de réduction en ce moment !
Tp-link Routeur Jetstream Gigabit Smart 18 Port
Tp-link Routeur Jetstream Gigabit Smart 18 Port. Élevez votre réseau avec le commutateur intelligent TP-Link JetStream Gigabit à 18 ports. Doté de 16 ports Gigabit RJ-45 et de capacités L2/L2+, il offre une capacité de commutation robuste (26.78 Gbit/s) et une table d´adresses MAC de 8000 entrées. Avec une prise en charge complète des normes réseau, Power over Ethernet (PoE) avec un budget de 150W, et des fonctionnalités de sécurité avancées comme l´ACL et le contrôle de tempête, ce commutateur montable en rack est idéal pour les environnements professionnels exigeants. Gérez votre réseau efficacement avec des options de gestion basées sur le Web et sur le cloud. Prise UE incluse. Prise EU.TP-Link TL-SG2218P.Commutateur de couche : L2/L2+.Ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000), Nombre de ports de commutation Ethernet RJ-45 de base : 16.Table d´adresses MAC : 8000 entrées, Capacité de commutation : 26.78 Gbit/s.Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.Alimentation par Ethernet (PoE).Montage en rack, Facteur de forme : 1U.Spécifications :-Quantité de ports de commutation Ethernet RJ-45 de base : 16.-Ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000).-Largeur : 440 mm.-Profondeur : 180 mm.-Hauteur : 44 mm.-Alimentation incluse : Oui.-Tension d´entrée CA : 100 -240 V.-Fréquence d´entrée CA : 50 -60 Hz.-Source d´alimentation : CC/PoE.-Plage de température de fonctionnement : 0 -50 °C.-Humidité relative de fonctionnement : 10 -90%.-Plage de température de stockage : -40 -70 °C.-Humidité relative de stockage : 5 -90%.-Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Support 10G : Non.-MDI / MDI-X automatique : Oui.-Auto-négociation : Oui.-Prise en charge du contrôle de flux : Oui.-Ajout de liens : Oui.-...
Prix inchangé depuis le 03/11/2026
|
TP-Link TL-SG2218P - Smart switch - 16-poorts - PoE+ TP-Link TL-SG2218P - Smart switch - 16-poorts - PoE+ Cherchez chez C'était disponible chez...
Fiche technique
| Nom du produit | TP-Link TL-SG2218P - Smart switch - 16-poorts - PoE+ |
| Marque | TP-Link |
| EAN | 4897098689509 |
Informations sur l'emballage
| Type d'emballage | Boîte |
Caractéristiques de gestion
| Gestion basée sur le web | Oui |
| Géré sur le Cloud | Oui |
| Type de commutateur | Géré |
| Inspection ARP | Oui |
| Banc de commutateurs | L2/L2+ |
| Configuration des paramètres de localisation (CLI) | Oui |
| Qualité de service (QoS) | Oui |
| Journal des événements du système | Oui |
| Support MIB | MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1, 2, 3, 9) |
Réseau
| Auto MDI/MDI-X | Oui |
| LAN Ethernet : taux de transfert des données | 10, 100, 1000 Mbit/s |
| Protocles Spanning Tree (STP) | Oui |
| Assistance contrôle des flux | Oui |
| Soutien 10G | Non |
| Agrégation de lien | Oui |
| Acheminement sur politique | Oui |
| Contrôle Broadcast storm | Oui |
| Négociation automatique | Oui |
| Support VLAN | Oui |
| Standards réseau | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Limitation du débit | Oui |
| Routage IP | Oui |
Poids et dimensions
| Profondeur | 180 mm |
| Hauteur | 44 mm |
| Largeur | 440 mm |
Design
| Grille de montage | Oui |
| Voyants | Oui |
| Format | 1U |
| Couleur du produit | Noir |
Conditions environnementales
| Taux d'humidité relative (stockage) | 5 - 90% |
| Température d'opération | 0 - 50 °C |
| Dissipation thermique | 619, 06 BTU/h |
| Humidité relative de fonctionnement (H-H) | 10 - 90% |
| Température hors fonctionnement | -40 - 70 °C |
Certificat
| Certification | CE, FCC, RoHS |
Transmition des données
| Répertoire MAC | 8000 entrées |
| Support de trames étendues (Jumbo Frames) | Oui |
| Capacité de commutation | 26, 78 Gbit/s |
| Taux de transfert | 26, 78 Mpps |
| Mémoire cache de paquet | 4, 1 Mo |
| Trames géantes | 9 |
PoE (alimentation via le port Ethernet)
| Budget Total Power over Ethernet (PoE) | 150 W |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
Caractéristiques de multidiffusion
| Support à la multidifusion | Oui |
| Fonctions de multidiffusion | Transfert multicast |
Sécurité
| Filtrage/protection BPDU | Oui |
| Protection en boucle | Oui |
| Liste de contrôle d'accès (ACL) | Oui |
| Authentification | Authentification par l'adresse MAC, Authentification sur port |
| Fonctions DHCP | DHCP client, DHCP relay, DHCP snooping |
| Sécurité de port statique | Oui |
| Filtrage d'adresse MAC | Oui |
| Support SSH/SSL | Oui |
Connectivité
| Nombre de modules SFP+ installés | 0 |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Quantité de ports Ethernet RJ-45 de commutation de base | 16 |
| Quantité d'emplacements de modules SFP | 2 |
| Nombre de modules SFP installés | 0 |
Contenu de l'emballage
| Guide d'utilisation | Oui |
| Câbles inclus | LAN (RJ-45) |
Puissance
| Bloc d'alimentation inclus | Oui |
| Consommation (max) | 181, 4 W |
| Fréquence d'entrée AC | 50/60 Hz |
| Tension d'entrée AC | 100 - 240 V |
| Source d'alimentation | DC/PoE |
Produits similaires
Les plus populaires
En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :
Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.
Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.
Les informations affichées sur 123comparer.be, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.
Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.
Une question ? Un formulaire de contact est à votre disposition en bas de page.