Tp-link Switch Sg3218xp-m2
Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent Tp-link Switch Sg3218xp-m2 : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter Tp-link Switch Sg3218xp-m2 au meilleur prix en Belgique au rayon Switch, commutateurs réseaux.
Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.
Comparer les 4 offres (produits neufs)
Tp-link Switch Sg3218xp-m2
BLACK NOVEMBER : 570,00 € au lieu de 735,68 €
165,68 € de réduction en ce moment !
Tp-link Switch Sg3218xp-m2
Tp-link Switch Sg3218xp-m2. Libérez la connectivité de nouvelle génération avec le commutateur TP-LINK SG3218XP-M2. Doté de 16 ports 2.5 Gbps pour un support transparent des points d´accès WiFi 7/6E/6 et de 2 liaisons montantes SFP+ 10 Gbps pour les besoins à large bande passante. Profitez d´un budget PoE de 250W réparti sur 8 ports PoE+, idéal pour alimenter les appareils. La gestion centralisée dans le cloud via Omada SDN garantit un réseau efficace, évolutif et sécurisé pour l´hôtellerie, l´éducation, le commerce de détail et les bureaux. Avec des fonctionnalités avancées L2+/L3, une sécurité robuste et la QoS, ce commutateur de qualité professionnelle offre des performances fiables pour les environnements exigeants. Prise UE incluse. Prise UE.Caractéristiques :Ports 2.5G pour WiFi 7/6E/6 : - 16 ports 2.5 Gbps Libèrent tout le potentiel des points d´accès WiFi 7/6E/6 Connexion montante 10G ultra-rapide : - 2 emplacements SFP+ 10 Gbps pour une connectivité à large bande passante Budget PoE de 250W : - 8 ports PoE+ avec un budget d´alimentation total de 250 W Gestion centralisée dans le cloud : - Intégration des solutions SDN pour un réseau très efficace Libérez tout le potentiel du WiFi 7/6E/6 avec des ports PoE+ multi-gigabit : - Doté de 8 ports PoE+ 2.5G, le commutateur est capable d´une future expansion et déploiement du réseau, fournissant une bande passante suffisante pour les points d´accès WiFi 7/6E/6 entrants.Conçu pour utiliser un seul câble Ethernet pour la transmission des données et de l´alimentation, il prend en charge un budget d´alimentation PoE total allant jusqu´à 250 W et une installation flexible pour s´adapter à divers scénarios d´application.Commutateur d´entreprise avec liaison montante 10G : - 2 emplacements SFP+ 10 Gbps offrent des performances de commutation non bloquantes et une latence ultra-faible, de sorte que des connexions fiables et ultra-rapides au serveur et à d´autres commutateurs sont facilement établies.Réseau défini par logici...
Prix inchangé depuis le 30/10/2026
|
TP-Link Omada SG3218XP-M2 (18 ports), Switch réseau, Noir
TP-Link Omada SG3218XP-M2 (18 ports), Switch réseau, Noir
Avec 8 ports PoE+ 2.5G, le switch est adapté pour les futures extensions et déploiements de réseau, offrant une bande passante suffisante pour les points d'accès WiFi 7/6E/6. Il a été conçu pour utiliser un seul câble Ethernet pour la transmission de données et d'alimentation, et prend en charge un budget de puissance PoE total allant jusqu'à 250 W, ainsi qu'une installation flexible qui peut s'adapter à différents scénarios d'application. Les 2 emplacements SFP+ 10 Gbit/s offrent des performances de commutation sans blocage et une latence extrêmement faible, permettant des connexions fiables et ultra-rapides avec des serveurs et d'autres switches. La plateforme de Réseautage Défini par Logiciel (SDN) d'Omada intègre des appareils réseau, y compris des points d'accès, des switches et des passerelles, et offre une gestion cloud 100 % centralisée. Omada crée un réseau hautement évolutif qui est contrôlé via une seule interface. Des connexions sans fil et filaires transparentes sont fournies, idéales pour une utilisation dans l'hôtellerie, l'éducation, le commerce de détail, les bureaux et d'autres domaines.
Prix actualisé le 05/11/2026
|
TP-Link Omada SG3218XP-M2 Managed PoE
TP-Link Omada SG3218XP-M2 Managed PoE
De TP-Link Omada SG3218XP-M2 is een beheerde netwerk switch met 16 gigabit LAN-poorten en aanvullende SFP/SFP+ poorten voor snellere verbindingen tot 2.5 Gbps. De switch beschikt over PoE-functionaliteit op 8 poorten, waarmee u PoE-apparaten rechtstreeks kunt voeden. Met beheeringsmogelijkheden en rackmount-behuizing is deze switch geschikt voor professionele netwerkinfrastructuur. Het apparaat ondersteunt geavanceerde netwerkconfiguratie en monitoring voor optimale prestaties in bedrijfsomgevingen.- EAN: 4897098689721 - Vendorcode: SG3218XP-M2
Prix inchangé depuis le 01/11/2026
|TP-LINK SG3218XP-M2
Reliez vos appareils avec ce switch manageable 16 ports TP-LINK Omada SG3218XP-M2 et bénéficiez d''une connexion rapide et fluide !L''essentiel de ce switch 16 ports 2,5 Gbps, dont 8 ports PoE+ conformes aux normes 802.3at/af, offrant une alimentation totale de 240 W, idéaux pour connecter et alimen...
Prix inchangé depuis le 09/10/2026
|
Tp-link Switch Sg3218xp-m2 Tp-link Switch Sg3218xp-m2 Cherchez chez C'était disponible chez...
Fiche technique
| Nom du produit | Tp-link Switch Sg3218xp-m2 |
| Marque | TP-Link |
| EAN | 4897098689721 |
Informations sur l'emballage
| Type d'emballage | Boîte |
Caractéristiques de gestion
| Gestion basée sur le web | Oui |
| Géré sur le Cloud | Oui |
| Type de commutateur | Géré |
| Inspection ARP | Oui |
| Banc de commutateurs | L2+ |
| Configuration des paramètres de localisation (CLI) | Oui |
| Qualité de service (QoS) | Oui |
| Journal des événements du système | Oui |
| Support MIB | MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB |
Réseau
| LAN Ethernet : taux de transfert des données | 100, 1000, 2500 Mbit/s |
| Fonctions LAN virtuelles | MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Protocles Spanning Tree (STP) | Oui |
| Assistance contrôle des flux | Oui |
| Soutien 10G | Oui |
| Agrégation de lien | Oui |
| Contrôle Broadcast storm | Oui |
| Support VLAN | Oui |
| Fonction HOL contre la saturation des en-têtes de file | Oui |
| Port mirroring (Mise en miroir des ports) | Oui |
| Standards réseau | IEEE 802.1D, IEEE 802.1s, IEEE 802.1w |
| Limitation du débit | Oui |
| Routage IP | Oui |
Poids et dimensions
| Profondeur | 180 mm |
| Hauteur | 44 mm |
| Largeur | 440 mm |
Design
| Grille de montage | Oui |
| Voyants | Oui |
| Nombre de ventilateurs | 2 ventilateur(s) |
| Format | 1U |
| Couleur du produit | Noir |
Conditions environnementales
| Taux d'humidité relative (stockage) | 5 - 90% |
| Température d'opération | 0 - 50 °C |
| Dissipation thermique | 1021, 64 BTU/h |
| Humidité relative de fonctionnement (H-H) | 10 - 90% |
| Température hors fonctionnement | -40 - 70 °C |
Certificat
| Certification | CE, FCC, RoHS |
| Certificats de conformité | Federal Communications Commission (FCC), RoHS |
Transmition des données
| Répertoire MAC | 16000 entrées |
| Route statique | Oui |
| Support de trames étendues (Jumbo Frames) | Oui |
| Capacité de commutation | 120 Gbit/s |
| Taux de transfert | 89, 28 Mpps |
| Nombre de routes statiques | 48 |
| Mémoire cache de paquet | 12 Mo |
| Nombre d'interface IP | 32 |
| Trames géantes | 9000 |
PoE (alimentation via le port Ethernet)
| Budget Total Power over Ethernet (PoE) | 240 W |
| Quantité de ports Power Over Ethernet plus (PoE+) | 8 |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
| Port par alimentation PoE (Power over Ethernet) | 30 W |
Durabilité
| Conformité à la durabilité | Oui |
Protocoles
| Protocole d'enregistrement GARP VLAN (GVRP) | Oui |
| Protocoles de gestion | SNMP v1/v2c/v3, SNTP |
Caractéristiques de multidiffusion
| Support à la multidifusion | Oui |
| Espionnage MLD (Multicast listener discovery) | Oui |
Sécurité
| Protection par mot de passe | Oui |
| Filtrage/protection BPDU | Oui |
| Protection en boucle | Oui |
| Liste de contrôle d'accès (ACL) | Oui |
| Algorithmes de planification de file d'attente | ES, WRR+SP, Weighted Round Robin (WRR) |
| Liaison de port IP-MAC | Oui |
| Authentification | Authentification par l'adresse MAC, Authentification sur port |
| Filtrage IGMP | Oui |
| Fonctions DHCP | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Sécurité de port statique | Oui |
| Type d'authentification | AAA, TACACS+ |
| Algorithme de sécurité soutenu | HTTPS, SSH, SSH-2, SSL/TLS |
| Filtrage d'adresse MAC | Oui |
| Support SSH/SSL | Oui |
Connectivité
| Nombre de modules SFP+ installés | 0 |
| Connecteur d'alimentation | Prise d’entrée AC |
| Type de port Ethernet RJ-45 de commutation de base | 2.5G Ethernet (100/1000/2500) |
| Quantités d'emplacements de module SFP+ | 2 |
| Quantité de ports Ethernet RJ-45 de commutation de base | 16 |
| Nombre de modules SFP installés | 0 |
| Port de console | RJ-45/Micro-USB |
Contenu de l'emballage
| Guide de démarrage rapide | Oui |
| Câbles inclus | Secteur |
Puissance
| Bloc d'alimentation inclus | Oui |
| Consommation (max) | 299, 4 W |
| Fréquence d'entrée AC | 50/60 Hz |
| Tension d'entrée AC | 100 - 240 V |
| Source d'alimentation | Secteur |
Produits similaires
Les plus populaires
En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :
Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.
Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.
Les informations affichées sur 123comparer.be, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.
Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.
Une question ? Un formulaire de contact est à votre disposition en bas de page.
