Switch ZyXEL GS1915-8-EU0101
Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent Switch ZyXEL GS1915-8-EU0101 : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter Switch ZyXEL GS1915-8-EU0101 au meilleur prix en Belgique au rayon Switch, commutateurs réseaux.
Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.
Comparer les 4 offres (produits neufs)
ZyXEL GS1915-8
Le Zyxel GS1915-8 est un switch 8 ports Gigabit intelligent, offrant une gestion hybride grâce à la technologie NebulaFlex. Il permet une administration locale via une interface web conviviale ou une gestion cloud via la plateforme Nebula, sans frais supplémentaires. Son design fanless assure un fon...
Prix inchangé depuis le 09/10/2026
|
Zyxel Switch Gs1915-8
BLACK NOVEMBER : 72,99 € au lieu de 95,50 €
22,51 € de réduction en ce moment !
Zyxel Switch Gs1915-8
Zyxel Switch Gs1915-8. Élevez votre réseau avec le Zyxel GS1915-8, un commutateur Gigabit Ethernet managé L2. Doté de 8 ports RJ-45 10/100/1000Mbps, il offre une capacité de commutation impressionnante de 16 Gbit/s et une table d´adresses MAC de 8000 entrées pour des performances robustes. Bénéficiez d´un support complet des normes réseau, y compris IEEE 802.1Q pour les VLAN, QoS, et des fonctionnalités de sécurité avancées telles que l´authentification RADIUS 802.1x et le filtrage MAC. Sa conception compacte, sa faible consommation d´énergie et son administration conviviale basée sur le web en font un choix idéal pour divers environnements professionnels. Inclut une prise UE. Prise EUZyxel GS1915-8Type de commutateur : Géré, Couche de commutateur : L2Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000), Nombre de ports de commutation Ethernet RJ-45 de base : 8, Port console : RJ-45Bidirectionnel complet (Full duplex)Table d´adresses MAC : 8000 entrées, Capacité de commutation : 16 Gbit/sNormes réseau : IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEEConnecteur électrique : Connecteur d´alimentation CASpécifications :-Quantité de ports de commutation Ethernet RJ-45 de base : 8-Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000)-Gigabit Ethernet (cuivre), nombre de ports : 8-Connecteur électrique : Connecteur d´alimentation CA-Port console : RJ-45-Largeur : 250 mm-Profondeur : 104 mm-Hauteur : 27 mm-Poids : 620 g-Tension d´entrée CA : 220 -240 V-Fréquence d´entrée CA : 50 -60 Hz-Consommation d´énergie : 4.7 W-Source d´alimentation : Courant alternatif-Plage de température de fonctionnement : 0 -40 °C-Humidité relative de fonctionnement : 10 -95 %-Plage de température de stockage : -40 -70 °C-Dissipation thermique : 16.03 BTU/h-Protocoles de gestion : SNMP v1,v2,v3, RMON (1.2,3.9)-Normes réseau : IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802....
Prix inchangé depuis le 02/11/2026
|
Switch ZyXEL GS1915-8-EU0101
Switch ZyXEL GS1915-8-EU0101
De GS1900-serie omvat zowel ventilatorloze als ingebouwde slimme ventilatormodellen. De slimme ventilator is ontworpen om de snelheid automatisch aan te passen op basis van de temperatuur van het apparaat. Je hoort het geluid nauwelijks als de schakelaar in werking is. Het is ideaal voor uw kantooromgeving.
Prix actualisé le 05/11/2026
|
Zyxel GS1915 Series GS1915-8 - Commutateur - Compatible avec NebulaFLEX - intelligent - 8 x 10/100/1000 - de bureau, fixation murale
Zyxel GS1915 Series GS1915-8 - Commutateur - Compatible avec NebulaFLEX - intelligent - 8 x 10/100/1000 - de bureau, fixation murale
Fnac.be : Livraison gratuite dès 20 € d'achat. Zyxel GS1915 Series GS1915-8 - Commutateur - Compatible avec NebulaFLEX - intelligent - 8 x 10/100/1000 - de bureau, fixation murale - Switch réseau. Remise permanente de 5% pour les adhérents. Commandez vos produits high-tech au meilleur prix en ligne et retirez-les en magasin.
Prix inchangé depuis le 23/10/2026
|
Switch ZyXEL GS1915-8-EU0101 Switch ZyXEL GS1915-8-EU0101 Cherchez chez C'était disponible chez...
Fiche technique
| Nom du produit | Switch ZyXEL GS1915-8-EU0101 |
| Marque | Zyxel |
| EAN | 4718937621897 |
Informations sur l'emballage
| Largeur du colis | 302 mm |
| Poids du paquet | 1, 1 kg |
| Hauteur du colis | 64 mm |
| Profondeur du colis | 227 mm |
Caractéristiques de gestion
| Gestion basée sur le web | Oui |
| Type de commutateur | Géré |
| Banc de commutateurs | L2 |
| Qualité de service (QoS) | Oui |
| Journal des événements du système | Oui |
| Support MIB | RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 |
Réseau
| Auto MDI/MDI-X | Oui |
| Assistance contrôle des flux | Oui |
| Soutien 10G | Non |
| Full duplex | Oui |
| Nombre de VLANs | 8 |
| Contrôle Broadcast storm | Oui |
| Support VLAN | Oui |
| Standards réseau | IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
| Limitation du débit | Oui |
| Technologie de câblage Ethernet cuivre | 10BASE-T, 100BASE-TX, 1000BASE-T |
Poids et dimensions
| Profondeur | 104 mm |
| Hauteur | 27 mm |
| Poids | 620 g |
| Largeur | 250 mm |
Design
| Voyants | Oui |
| Compatibilité électromagnétique | LVD EN60950-1, BSMI CNS14336-1 |
| Couleur du produit | Noir |
Conditions environnementales
| Taux d'humidité relative (stockage) | 10 - 95% |
| Température d'opération | 0 - 40 °C |
| Dissipation thermique | 16, 03 BTU/h |
| Humidité relative de fonctionnement (H-H) | 10 - 95% |
| Température hors fonctionnement | -40 - 70 °C |
Certificat
| Certification | CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438 |
représentation / réalisation
| Temps moyen entre pannes | 1144461 h |
Transmition des données
| Répertoire MAC | 8000 entrées |
| Support de trames étendues (Jumbo Frames) | Oui |
| Capacité de commutation | 16 Gbit/s |
| Taux de transfert | 11, 9 Mpps |
| Mémoire cache de paquet | 0, 525 Mo |
| Trames géantes | 9000 |
PoE (alimentation via le port Ethernet)
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Non |
Protocoles
| Protocoles de gestion | SNMP v1, v2, v3, RMON (1, 2, 3, 9) |
Données logistiques
| Code du système harmonisé | 85176990 |
Caractéristiques de multidiffusion
| Support à la multidifusion | Oui |
Sécurité
| Filtrage IGMP | Oui |
| Filtrage d'adresse MAC | Oui |
| Support SSH/SSL | Oui |
Connectivité
| Nombre de modules SFP+ installés | 0 |
| Connecteur d'alimentation | Prise d’entrée AC |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Quantité de ports .Gigabit Ethernet (copper) | 8 |
| Quantité de ports Ethernet RJ-45 de commutation de base | 8 |
| Nombre de modules SFP installés | 0 |
Contenu de l'emballage
| Manuel d'utilisation | Oui |
| Guide de démarrage rapide | Oui |
| Guide d'utilisation | Oui |
| Câbles inclus | Secteur |
Puissance
| Consommation (max) | 4, 7 W |
| Tension d'entrée AC | 220 - 240 V |
| Fréquence d'entrée AC | 50 - 60 Hz |
| Source d'alimentation | Secteur |
Produits similaires
Les plus populaires
En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :
Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.
Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.
Les informations affichées sur 123comparer.be, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.
Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.
Une question ? Un formulaire de contact est à votre disposition en bas de page.
