123comparer

Zyxel GS1920-24V2 Géré Gigabit Ethernet (10/100/1000) Noir

Produit référencé depuis le 07/06/2024
Aujourd'hui ce produit est vendu au prix de 177,46 € chez bol. C'est la boutique la moins chère qui livre en Belgique d'après notre comparateur de prix. icone du bouton Déplier

Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent Zyxel GS1920-24V2 Géré Gigabit Ethernet (10/100/1000) Noir : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter Zyxel GS1920-24V2 Géré Gigabit Ethernet (10/100/1000) Noir au meilleur prix en Belgique au rayon Switch, commutateurs réseaux.

Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.

Trier par :

Comparer les 4 offres (produits neufs)

Switch ZyXEL GS1920-24V2-EU0101F

Flexible and easy way to manage your switch The GS1920v2 can be used in two modes by utilizing Zyxel's NebulaFlexTM. You are able to easily change between standalone and our license free Nebula cloud management platform, anytime, with a few simple clicks. It's easy now to access L2 features such as LACP, advanced QoS, VLAN, ACL and multicast IGMP snooping wether you choose intuitive web-based GUI or cloud-based Nebula management platform. The GS1920v2 enables cloud manageability with Zyxel's NebulaFlexTM to protect your investment by having the flexibility to benefit from the cloud in your own time, without the need to worry about additional ongoing licensing costs. You can grasp your network device status and perform remote configuraitons anytime, anywhere.

Prix actualisé le 05/11/2026

Zyxel Nébuleuse GS1920-24v2 (24 ports), Switch réseau, Noir

Ce switch peut être utilisé en deux modes différents : géré par le web ou avec Nebula. Nebula est une solution cloud pour la gestion du matériel dans un réseau. Partout où l'Internet est disponible, vous pouvez accéder à votre réseau, le surveiller et le maintenir. Le GS1920-24v2 offre un design sans ventilateur pour un fonctionnement silencieux et une consommation d'énergie réduite. La technologie matérielle moderne intégrée équipe les réseaux des PME d'une haute qualité et d'une fiabilité accrue. Autres caractéristiques : - Switch Layer 2 - 24 ports 10/100/1000 et 4 ports combo pour SFP - Sans ventilateur - Compatible IPTV.

Prix actualisé le 05/11/2026

Zyxel Switch Gs1920-24v2-eu0101f 24

Zyxel Switch Gs1920-24v2-eu0101f 24. Élevez votre réseau avec le ZYXEL GS1920-24V2, un commutateur géré Gigabit à 24 ports offrant des performances robustes et des fonctionnalités avancées. Idéal pour les environnements professionnels exigeants, il offre une capacité de commutation de 56 Gbps, 16 000 entrées d´adresses MAC et un support VLAN complet pour la segmentation du réseau. Des fonctionnalités de sécurité améliorées telles que l´authentification RADIUS 802.1x, les listes de contrôle d´accès (ACL) et le DHCP snooping garantissent un réseau protégé. Sa conception montable en rack et son fonctionnement économe en énergie en font une solution réseau pratique et puissante. Prise UE incluse. Prise EU.Zyxel GS1920-24V2.Type de commutateur : Géré.Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000), Nombre de ports de commutation Ethernet RJ-45 de base : 24.Table d´adresses MAC : 16000 entrées, Capacité de commutation : 56 Gbit/s.Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Montage en rack.Spécifications :-Quantité de ports de commutation Ethernet RJ-45 de base : 24.-Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000).-Nombre de ports combinés SFP : 4.-Connecteur fibre optique : SFP.-Largeur : 441 mm.-Profondeur : 131 mm.-Hauteur : 44 mm.-Poids : 2.1 kg.-Tension d´entrée CA : 100 -240 V.-Fréquence d´entrée CA : 50 -60 Hz.-Consommation électrique (max) : 22.5 W.-Plage de température de fonctionnement : 0 -50 °C.-Humidité relative de fonctionnement : 10 -95%.-Plage de température de stockage : -40 -70 °C.-Humidité relative de stockage : 10 -95%.-Dissipation thermique : 76.73 BTU/h.-Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Support 10G : Non.-Câblage Ethernet en cuivre.Technologie : 100BASE-TX, 1000BASE-T.-Pr...

Prix inchangé depuis le 02/11/2026

Zyxel Switch Ethernet intelligent administrable, 24 ports Gigabit, sans ventilateur, 4 ports combinés Gigabit et mode Cloud hybride [GS1920-24v2]

Prix inchangé depuis le 04/11/2026

Zyxel GS1920-24V2 Géré Gigabit Ethernet (10/100/1000) Noir Zyxel GS1920-24V2 Géré Gigabit Ethernet (10/100/1000) Noir Cherchez chez Logo de Amazon

C'était disponible chez...

ZYXEL Commutateur Ethernet GS1920-24V2 24 Ports Gérable - 4 Couche supportée - Modulaire - Paire torsadée, fibre optique - Montable Logo de Cdiscount
225,78 € N'est plus disponible depuis le 26/11/2024
Zyxel GS1920-24V2 Géré Gigabit Ethernet (10/100/1000) Noir Logo de Amazon
189,34 € N'est plus disponible depuis le 05/11/2026

Fiche technique

Nom du produit Zyxel GS1920-24V2 Géré Gigabit Ethernet (10/100/1000) Noir
Marque Zyxel
EAN 4718937601851

Informations sur l'emballage

Replier
Largeur du colis 558 mm
Poids du paquet 2, 91 kg
Hauteur du colis 79 mm
Profondeur du colis 214 mm

Fibre optique

Replier
Technologie de câblage Ethernet sur fibre 1000BASE-X

Caractéristiques de gestion

Replier
Type de commutateur Géré
Inspection ARP Oui
Qualité de service (QoS) Oui
Journal des événements du système Oui
Support MIB RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293

Réseau

Replier
Protocles Spanning Tree (STP) Oui
Fonctions LAN virtuelles Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Assistance contrôle des flux Oui
Soutien 10G Non
Support VLAN Oui
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Limitation du débit Oui
Technologie de câblage Ethernet cuivre 100BASE-TX, 1000BASE-T

Poids et dimensions

Replier
Profondeur 131 mm
Hauteur 44 mm
Poids 2, 1 kg
Largeur 441 mm

Design

Replier
Grille de montage Oui
Voyants Oui
Compatibilité électromagnétique FCC 15 A, CE A, BSMI EMC
Couleur du produit Noir
Sécurité LVD, BSMI

Conditions environnementales

Replier
Taux d'humidité relative (stockage) 10 - 95%
Température d'opération 0 - 50 °C
Dissipation thermique 76, 73 BTU/h
Humidité relative de fonctionnement (H-H) 10 - 95%
Température hors fonctionnement -40 - 70 °C

Certificat

Replier
Certification RoHS

représentation / réalisation

Replier
Temps moyen entre pannes 911301 h
Mémoire interne 256 Mo
Mémoire flash 32 Mo
Niveau sonore 0 dB

Transmition des données

Replier
Répertoire MAC 16000 entrées
Capacité de commutation 56 Gbit/s
Taux de transfert 42 Mpps
Mémoire cache de paquet 1, 5 Mo

PoE (alimentation via le port Ethernet)

Replier
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Non

Données logistiques

Replier
Code du système harmonisé 85176990

Caractéristiques de multidiffusion

Replier
Support à la multidifusion Oui

Sécurité

Replier
Protection par mot de passe Oui
Défense du CPU Oui
Liste de contrôle d'accès (ACL) Oui
Algorithmes de planification de file d'attente SPQ, WFQ, Weighted Round Robin (WRR)
Liaison de port IP-MAC Oui
Authentification Guest VLAN, Authentification sur port
Filtrage IGMP Oui
Fonctions DHCP DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Type d'authentification IEEE 802.1x, RADIUS
Algorithme de sécurité soutenu 802.1x RADIUS, SNMP, SNMPv3
Filtrage d'adresse MAC Oui

Connectivité

Replier
Nombre de modules SFP+ installés 0
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Quantité de ports Combo SFP 4
Quantité de ports Ethernet RJ-45 de commutation de base 24
Nombre de modules SFP installés 0
Connecteur de fibre optique SFP

Contenu de l'emballage

Replier
Kit de montage en rack Oui
Câbles inclus Secteur

Puissance

Replier
Consommation (max) 22, 5 W
Fréquence d'entrée AC 50 - 60 Hz
Tension d'entrée AC 100 - 240 V

En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :

Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.

Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.

Les informations affichées sur 123comparer.be, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.

Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.

Une question ? Un formulaire de contact est à votre disposition en bas de page.