ZYXEL GS192048HPV2-EU0101F 48-Portars Gigabit Ethernet, Poe géré intelligent
Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent ZYXEL GS192048HPV2-EU0101F 48-Portars Gigabit Ethernet, Poe géré intelligent : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter ZYXEL GS192048HPV2-EU0101F 48-Portars Gigabit Ethernet, Poe géré intelligent au meilleur prix en Belgique au rayon Switch, commutateurs réseaux.
Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.
Comparer les 4 offres (produits neufs)
ZYXEL GS192048HPV2-EU0101F 48-Portars Gigabit Ethernet, Poe géré intelligent
ZYXEL GS192048HPV2-EU0101F 48-Portars Gigabit Ethernet, Poe géré intelligent
Prix actualisé le 05/11/2026
|
Switch ZyXEL GS1920-48HPV2
Switch ZyXEL GS1920-48HPV2
Flexible and easy way to manage your switchThe GS1920v2 can be used in two modes by utilizing Zyxel's NebulaFlexTM. You are able to easily change between standalone and our license free Nebula cloud management platform, anytime, with a few simple clicks. It's easy now to access L2 features such as LACP, advanced QoS, VLAN, ACL and multicast IGMP snooping wether you choose intuitive web-based GUI or cloud-based Nebula management platform. The GS1920v2 enables cloud manageability with Zyxel's NebulaFlexTM to protect your investment by having the flexibility to benefit from the cloud in your own time, without the need to worry about additional ongoing licensing costs. You can grasp your network device status and perform remote configuraitons anytime, anywhere.
Prix inchangé depuis le 04/11/2026
|
Zyxel Nebula GS1920-48HPv2 (50 ports), Switch réseau, Noir
Zyxel Nebula GS1920-48HPv2 (50 ports), Switch réseau, Noir
Smart-Managed. Connexions : 48x RJ45, 2x SFP. Nombre de ports PoE : 48, Standard PoE : 802.3af/at PoE 30 Watt, Budget PoE : 375 W. Montage : Rack 19'. 48x PoE avec un budget PoE de 375 W. Vérification instantanée de l'état en temps réel via des LED de consommation d'énergie Cloud et PoE. La série Zyxel GS1920v2 poursuit le succès de la série Zyxel GS1920, best-seller, avec un nouveau look élégant (Carbone) et permet la gestion Cloud grâce à la technologie Zyxel NebulaFlexTM. Conçue pour une utilisation durable. La série Zyxel GS1920v2 est idéale pour une mise en œuvre dans les PME dans divers scénarios. Sa combinaison unique de ports rend votre réseau prêt pour l'avenir, permettant à votre croissance de demain de se dérouler sans problème. Power over Ethernet (PoE). Avec Power over Ethernet, vous pouvez alimenter des appareils compatibles via le câble réseau. Cela réduit particulièrement le besoin de câblage pour des appareils tels que les points d'accès sans fil, les téléphones IP et les caméras IP, tout en vous offrant une grande flexibilité dans le placement des appareils. 802.3at PoE. La norme IEEE 802.3at offre jusqu'à 25,4 Watts de puissance sur chaque port PoE avec une tension allant jusqu'à 50 Volts. La norme suppose qu'après les pertes de ligne, 21,90 Watts de puissance utilisable restent ou peuvent être absorbés, afin de ne pas dépasser la puissance maximale délivrée. Pour le PoE, un câble Cat5e/6 d'une longueur maximale de 100 m est recommandé.
Prix actualisé le 05/11/2026
|
Zyxel Switch Gs192048hpv2-eu0101f 48
BLACK NOVEMBER : 783,99 € au lieu de 886,10 €
102,11 € de réduction en ce moment !
Zyxel Switch Gs192048hpv2-eu0101f 48
Zyxel Switch Gs192048hpv2-eu0101f 48. Élevez votre réseau avec le commutateur administré Zyxel GS1920-48HPV2. Doté de 48 ports Gigabit PoE et de 4 ports combo SFP, il offre une capacité de commutation robuste de 100 Gbps. Ce commutateur polyvalent prend en charge les configurations VLAN avancées, la QoS et des fonctionnalités de sécurité complètes telles que RADIUS 802.1x et le filtrage MAC. Son budget PoE élevé de 375W alimente tous les appareils connectés efficacement. Idéal pour les entreprises en croissance à la recherche d´une infrastructure réseau fiable, évolutive et sécurisée. Inclut une prise UE. Prise EU.Zyxel GS1920-48HPV2.Type de commutateur : Géré.Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000), Nombre de ports de commutation Ethernet RJ-45 de base : 44.Table d´adresses MAC : 16000 entrées, Capacité de commutation : 100 Gbit/s.Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Alimentation par Ethernet (PoE).Spécifications :-Quantité de ports de commutation Ethernet RJ-45 de base : 44.-Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000).-Nombre de ports combinés SFP : 4.-Quantité d´emplacements de modules SFP : 2.-Connecteur fibre optique : SFP.-Largeur : 441 mm.-Profondeur : 270 mm.-Hauteur : 44 mm.-Poids : 4.1 kg.-Tension d´entrée CA : 100 - 240 V.-Fréquence d´entrée CA : 50 - 60 Hz.-Consommation électrique (max) : 474.3 W.-Plage de température de fonctionnement : 0 - 50 °C.-Humidité relative de fonctionnement : 10 - 95 %.-Plage de température de stockage : -40 - 70 °C.-Humidité relative de stockage : 10 - 95 %.-Dissipation thermique : 1617.36 BTU/h.-Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Prise en charge 10G : Non.-Câblage Ethernet en cuivre.Technologie : 100BASE-TX, 1000BASE-T.-Prise en ...
Prix inchangé depuis le 02/11/2026
|C'était disponible chez...
Fiche technique
| Nom du produit | ZYXEL GS192048HPV2-EU0101F 48-Portars Gigabit Ethernet, Poe géré intelligent |
| Marque | Zyxel |
| EAN | 4718937601974 |
Informations sur l'emballage
| Largeur du colis | 616 mm |
| Poids du paquet | 5, 25 kg |
| Hauteur du colis | 107 mm |
| Profondeur du colis | 355 mm |
Fibre optique
| Technologie de câblage Ethernet sur fibre | 1000BASE-X |
Caractéristiques de gestion
| Type de commutateur | Géré |
| Inspection ARP | Oui |
| Qualité de service (QoS) | Oui |
| Journal des événements du système | Oui |
| Support MIB | RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 |
Réseau
| Protocles Spanning Tree (STP) | Oui |
| Fonctions LAN virtuelles | Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN |
| Assistance contrôle des flux | Oui |
| Soutien 10G | Non |
| Support VLAN | Oui |
| Standards réseau | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Limitation du débit | Oui |
| Technologie de câblage Ethernet cuivre | 100BASE-TX, 1000BASE-T |
Poids et dimensions
| Profondeur | 270 mm |
| Hauteur | 44 mm |
| Poids | 4, 1 kg |
| Largeur | 441 mm |
Design
| Grille de montage | Non |
| Compatibilité électromagnétique | FCC 15 A, CE A, BSMI EMC |
| Couleur du produit | Noir |
| Sécurité | LVD, BSMI |
Conditions environnementales
| Taux d'humidité relative (stockage) | 10 - 95% |
| Température d'opération | 0 - 50 °C |
| Dissipation thermique | 1617, 36 BTU/h |
| Humidité relative de fonctionnement (H-H) | 10 - 95% |
| Température hors fonctionnement | -40 - 70 °C |
Certificat
| Certification | RoHS |
représentation / réalisation
| Temps moyen entre pannes | 502509 h |
| Mémoire flash | 32 Mo |
| Mémoire interne | 256 Mo |
| Niveau sonore | 26, 5 dB |
PoE (alimentation via le port Ethernet)
| Budget Total Power over Ethernet (PoE) | 375 W |
| Power over Ethernet (PoE) Nombre de ports | 48 |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
Transmition des données
| Répertoire MAC | 16000 entrées |
| Capacité de commutation | 100 Gbit/s |
| Taux de transfert | 74 Mpps |
| Mémoire cache de paquet | 1, 5 Mo |
Données logistiques
| Code du système harmonisé | 85176990 |
Caractéristiques de multidiffusion
| Support à la multidifusion | Oui |
Sécurité
| Protection par mot de passe | Oui |
| Défense du CPU | Oui |
| Liste de contrôle d'accès (ACL) | Oui |
| Algorithmes de planification de file d'attente | SPQ, WFQ, Weighted Round Robin (WRR) |
| Liaison de port IP-MAC | Oui |
| Authentification | Guest VLAN, Authentification sur port |
| Filtrage IGMP | Oui |
| Fonctions DHCP | DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client |
| Type d'authentification | IEEE 802.1x, RADIUS |
| Algorithme de sécurité soutenu | 802.1x RADIUS, SNMP, SNMPv3 |
| Filtrage d'adresse MAC | Oui |
Connectivité
| Nombre de modules SFP+ installés | 0 |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Quantité de ports Combo SFP | 4 |
| Quantité de ports Ethernet RJ-45 de commutation de base | 44 |
| Connecteur de fibre optique | SFP |
| Quantité d'emplacements de modules SFP | 2 |
| Nombre de modules SFP installés | 0 |
Contenu de l'emballage
| Kit de montage en rack | Oui |
| Câbles inclus | Secteur |
Puissance
| Consommation (max) | 474, 3 W |
| Fréquence d'entrée AC | 50 - 60 Hz |
| Tension d'entrée AC | 100 - 240 V |
Produits similaires
Les plus populaires
En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :
Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.
Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.
Les informations affichées sur 123comparer.be, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.
Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.
Une question ? Un formulaire de contact est à votre disposition en bas de page.