123comparer

Zyxel Switch Gs1900 24p Poe Plus L2 Smart

Aujourd'hui ce produit est vendu au prix de 274,46 € chez cdiscount. C'est la boutique la moins chère qui livre en Belgique d'après notre comparateur de prix. icone du bouton Déplier

Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent Zyxel Switch Gs1900 24p Poe Plus L2 Smart : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter Zyxel Switch Gs1900 24p Poe Plus L2 Smart au meilleur prix en Belgique au rayon Switch, commutateurs réseaux.

Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.

Trier par :

Comparer les 6 offres (produits neufs)

ZYXEL GS1900-24HPv2 - Commutateur intelligent - 24 x 10/100/1000 (PoE) + 2 x 10/100/1000

Le commutateur intelligent ZYXEL GS1900-24HPv2 dispose de 24 ports 10/100/1000 (PoE) et de 2 ports 10/100/1000. Il est montable sur rack ou fixable au mur et dispose dune alimentation PoE de 170 W.

Prix actualisé le 05/11/2026

Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir

Prix actualisé le 05/11/2026

Zyxel Commutateur 24x GS1900-24V2oE+ Ports (26 ports), Switch réseau, Noir

La série GS1900 de Zyxel se compose de commutateurs GbE Smart Managed qui augmentent la flexibilité et les options de connexion de votre réseau d'entreprise grâce à une vitesse Gigabit et des fonctions de gestion essentielles. Ces commutateurs GbE, dotés de fonctions d'économie d'énergie, d'un design sans ventilateur et d'un support complet pour IPv6, rendent votre réseau prêt pour l'avenir. L'ensemble de la série GS1900 est équipé de fonctionnalités utiles et de caractéristiques avancées qui garantissent plus de vitesse et de sécurité dans vos réseaux, tout en assurant un fonctionnement silencieux dans vos bureaux. Informations brèves : Zyxel GS1900-24HPv2 - Commutateur - Smart - 24 x 10/100/1000 (PoE) + 2 x 10/100/1000 - montable en rack, montable au mur - PoE (170 W) Groupe : Hubs & Commutateurs Fabricant : Zyxel Numéro d'article du fabricant : GS190024HPV2-EU0101F EAN/UPC : 4718937609505 Caractéristiques principales : Description du produit : Zyxel GS1900-24HPv2 - Commutateur - 26 ports - Smart - montable en rack.

Prix inchangé depuis le 30/10/2026

Zyxel GS1900 Series GS1900-24HPv2 - Commutateur - intelligent - 24 x 10/100/1000 (PoE+) + 2 x Gigabit SFP (liaison montante) - de bureau, Montable sur rack - PoE+ (170 W)

Fnac.be : Livraison gratuite dès 20 € d'achat. Zyxel GS1900 Series GS1900-24HPv2 - Commutateur - intelligent - 24 x 10/100/1000 (PoE+) + 2 x Gigabit SFP (liaison montante) - de bureau, Montable sur rack - PoE+ (170 W) - Switch réseau. Remise permanente de 5% pour les adhérents. Commandez vos produits high-tech au meilleur prix en ligne et retirez-les en magasin.

Prix inchangé depuis le 31/10/2026

Zyxel Switch Gs1900 24p Poe Plus L2 Smart

Zyxel Switch Gs1900 24p Poe Plus L2 Smart. Le commutateur intelligent ZYXEL GS1900-24P PoE Plus L2 offre une connectivité Gigabit flexible et à haut débit pour les petites entreprises. Doté de 24 ports Gigabit Ethernet et de 2 emplacements SFP, il prend en charge le Power over Ethernet Plus (PoE+) pour alimenter les appareils. Sa configuration intuitive basée sur un assistant simplifie la configuration, tandis que des fonctionnalités avancées telles que la protection contre les boucles et le contrôle des tempêtes garantissent la stabilité et la sécurité du réseau. Des fonctions intégrées d´économie d´énergie réduisent la consommation d´électricité. Idéal pour des besoins de déploiement variés grâce à sa conception compacte. Prise UE incluse. Prise UE.Caractéristiques :Switches administrables simples, rapides et intelligents pour la connectivité des petites entreprises : - La série ZyXEL GS1900 de switches administrables intelligents GbE à 8/16/24/48 ports avec une vitesse Gigabit et des fonctions de gestion essentielles apporte à votre réseau d´entreprise plus de flexibilité et de connectivité.La série 1900 se compose de huit (8) modèles - les GS1900-8, GS1900-8HP, GS1900-16, GS1900-24E, GS1900-24, GS1900-24HP, GS1900-48 et GS1900-48HP.Fournir des switches GbE avec des fonctions d´économie d´énergie, une conception sans ventilateur et une prise en charge complète d´IPv6 garantit que votre réseau est prêt pour les futures extensions.De plus, les modèles PoE GS1900-8HP/24HP/48HP Gigabit sont conformes à la norme IEEE 802.3at Power over Ethernet (PoE) Plus.Polyvalence et flexibilité pour différents besoins : - La gamme complète ZyXEL GS1900 propose un portefeuille essentiel de tailles de bureau et de montage en rack compactes à 8/16/24/48 ports avec connectivité GbE.Tous les modèles prennent en charge plusieurs méthodes de déploiement pour répondre aux besoins des petits bureaux et des environnements de salles de réunion, tels que le montage mural, sous table ou sur bu...

Prix inchangé depuis le 02/11/2026

Switch ZyXEL GS1900-24HP

Een geavanceerde managed switch met 24 Gigabit Ethernet-poorten en Power over Ethernet (PoE) ondersteuning. Deze switch is ontworpen voor zakelijke netwerkomgevingen waarin geavanceerd beheer en hoge prestaties vereist zijn.

Prix inchangé depuis le 27/10/2026

Fiche technique

Nom du produit Zyxel Switch Gs1900 24p Poe Plus L2 Smart
Marque Zyxel
EAN 4718937609505

Réseau

Replier
Assistance contrôle des flux Oui
Contrôle Broadcast storm Oui
Standards réseau IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Limitation du débit Oui
Technologie de câblage Ethernet cuivre 10BASE-T, 100BASE-T, 1000BASE-T

Connectivité

Replier
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Quantité de ports .Gigabit Ethernet (copper) 24
Quantité de ports Ethernet RJ-45 de commutation de base 24
Quantité d'emplacements de modules SFP 2

Certificat

Replier
Certification CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438

Caractéristiques de gestion

Replier
Type de commutateur Géré
Qualité de service (QoS) Oui
Support MIB RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Puissance

Replier
Bloc d'alimentation inclus Oui

Protocoles

Replier
Protocoles de gestion SNMP v1, v2, v3, RMON (1, 2, 3, 9)

Sécurité

Replier
Algorithme de sécurité soutenu 802.1x RADIUS
Filtrage d'adresse MAC Oui
Support SSH/SSL Oui

Données logistiques

Replier
Code du système harmonisé 85176990

Design

Replier
Format 1U
Couleur du produit Noir

En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :

Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.

Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.

Les informations affichées sur 123comparer.be, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.

Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.

Une question ? Un formulaire de contact est à votre disposition en bas de page.