TP-Link T1500G-8T 8-Port Pure Gigabit Desktop Smart Switch
Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent TP-Link T1500G-8T 8-Port Pure Gigabit Desktop Smart Switch : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter TP-Link T1500G-8T 8-Port Pure Gigabit Desktop Smart Switch au meilleur prix en Belgique au rayon Switch, commutateurs réseaux.
Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.
Offre (produit neuf)
TP-Link T1500G-8T 8-Port Pure Gigabit Desktop Smart Switch
TP-Link T1500G-8T 8-Port Pure Gigabit Desktop Smart Switch
Fnac.be : Livraison gratuite dès 20 € d'achat. TP-Link T1500G-8T 8-Port Pure Gigabit Desktop Smart Switch - Switch réseau. Remise permanente de 5% pour les adhérents. Commandez vos produits high-tech au meilleur prix en ligne et retirez-les en magasin.
Prix inchangé depuis le 04/11/2026
|
TP-Link T1500G-8T 8-Port Pure Gigabit Desktop Smart Switch TP-Link T1500G-8T 8-Port Pure Gigabit Desktop Smart Switch Cherchez chez C'était disponible chez...
Fiche technique
| Nom du produit | TP-Link T1500G-8T 8-Port Pure Gigabit Desktop Smart Switch |
| Marque | TP-Link |
| EAN | 6935364080242 |
Conditions environnementales
| Taux d'humidité relative (stockage) | 5 - 90% |
| Température d'opération | 0 - 40 °C |
| Humidité relative de fonctionnement (H-H) | 10 - 90% |
| Température hors fonctionnement | -40 - 70 °C |
Réseau
| Auto MDI/MDI-X | Oui |
| LAN Ethernet : taux de transfert des données | 10, 100, 1000 Mbit/s |
| Fonctions LAN virtuelles | Multicast VLAN, Voice VLAN |
| Protocles Spanning Tree (STP) | Oui |
| Assistance contrôle des flux | Oui |
| Full duplex | Oui |
| Soutien 10G | Non |
| Agrégation de lien | Oui |
| Semi-duplex | Oui |
| Contrôle Broadcast storm | Oui |
| Négociation automatique | Oui |
| Support VLAN | Oui |
| Port mirroring (Mise en miroir des ports) | Oui |
| Standards réseau | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Types de câbles soutenus | Cat3, Cat4, Cat5, Cat5e |
| Limitation du débit | Oui |
| Technologie de câblage Ethernet cuivre | 10BASE-T, 100BASE-T, 100BASE-TX, 1000BASE-TX, 1000BASE-T |
Contenu de l'emballage
| Guide d'utilisation | Oui |
Connectivité
| Connecteur d'alimentation | DC-in jack |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Quantité de ports .Gigabit Ethernet (copper) | 8 |
| Quantité de ports Ethernet RJ-45 de commutation de base | 8 |
Poids et dimensions
| Profondeur | 126 mm |
| Hauteur | 26 mm |
| Largeur | 209 mm |
PoE (alimentation via le port Ethernet)
| Type Power over Ethernet (PoE) pris en charge | Passive PoE |
| Power over Ethernet (PoE) Nombre de ports | 1 |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
Certificat
| Certification | CE, FCC, RoHS |
Caractéristiques de gestion
| Gestion basée sur le web | Oui |
| Type de commutateur | Géré |
| Banc de commutateurs | L2 |
| Qualité de service (QoS) | Oui |
| Support MIB | RFC1213, RFC2233, RFC1643, RFC2620, RFC2618, RFC2925, RFC1493, RFC2674, RFC2819, RFC2021 |
Informations sur l'emballage
| Largeur du colis | 280 mm |
| Hauteur du colis | 68 mm |
| Profondeur du colis | 223 mm |
Puissance
| Bloc d'alimentation inclus | Oui |
| Tension d'entrée | 12 V |
| Source d'alimentation | CC |
| Courant d'entrée | 1 A |
Transmition des données
| Répertoire MAC | 8000 entrées |
| Support de trames étendues (Jumbo Frames) | Oui |
| Capacité de commutation | 16 Gbit/s |
| Taux de transfert | 11, 9 Mpps |
| Trames géantes | 9000 |
Caractéristiques de multidiffusion
| Support à la multidifusion | Oui |
représentation / réalisation
| Micrologiciel évolutif | Oui |
Protocoles
| Protocoles de gestion | IGMPv1, IGMPv2, IGMPv3 |
Sécurité
| Filtrage/protection BPDU | Oui |
| Liste de contrôle d'accès (ACL) | Oui |
| Algorithmes de planification de file d'attente | ES, WRR+SP, Weighted Round Robin (WRR) |
| Liaison de port IP-MAC | Oui |
| Authentification | Authentification par l'adresse MAC, Authentification sur port |
| Filtrage IGMP | Oui |
| Fonctions DHCP | DHCP Option 82, DHCP snooping |
| Sécurité de port statique | Oui |
| Algorithme de sécurité soutenu | SSH, SSL/TLS |
| Filtrage d'adresse MAC | Oui |
| Support SSH/SSL | Oui |
Design
| Voyants | Oui |
| Couleur du produit | Noir |
Produits similaires
Les plus populaires
En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :
Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.
Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.
Les informations affichées sur 123comparer.be, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.
Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.
Une question ? Un formulaire de contact est à votre disposition en bas de page.